Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Mécanique - réglage du ralenti ?
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
phil



Inscrit le: 14 Sep 2006
Messages: 1366
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Lun Mai 09, 2016 13:45    Sujet du message: Répondre en citant

Oui Rock80, comme tu le dis le réglage n'est pas parti aux fraises et ma conso est bien de 7.5 L/ 100 km. au lieu des 5.5 l/ 100 km auparavent.
C'est juste la conso qui est trop élevée.
Depuis le dernier réglage, la came qui augmente le ralenti à froid n'ayant preque plus de portée ,j'ai du augmenter le diam. de l'axe pour que la came retrouve sa portée initiale , si tu voies ce que je veux dire.
Le TPS et la synchro sont corrects et les bougies de la couleur que tu as dis.
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 357
Localisation: languedoc

MessagePosté le: Lun Mai 09, 2016 15:49    Sujet du message: Répondre en citant

slt! un petit controle si ce n'est fait,ton potentiometre est il encore bon et bien regle??si les bougies ont la bonne couleur c'est que air /essence ok !!revoir les reglages.c'et vrai que les pros du reglage de ces bijoux courent pas les rues.sur trois mecanos que j'avais consulte pas terribles.un m'a mis un coup de tournevis aux colliers des manchons,un autre m'a remplace le potentiometre parcequ'elle broutait un peu dans les ronds points.finalement le miens etait encore bon et le troisieme avait pas la disquette.c'est vrai que les V10 ne proliferent pas trop .apres un peu plus de 7l/100 faut voire tout depend de la conduite.j'espere que tu vas trouver la solution a+....
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
remo



Inscrit le: 24 Mai 2015
Messages: 357
Localisation: languedoc

MessagePosté le: Lun Mai 09, 2016 16:00    Sujet du message: Répondre en citant

re! 5,5l/100 jamais connu ca avec la mienne j'etais plus 6,5 .dans ce cas y a comme un petit prob....
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Rock80



Inscrit le: 27 Oct 2010
Messages: 478
Localisation: Epinal (88)

MessagePosté le: Lun Mai 09, 2016 18:51    Sujet du message: Répondre en citant

Phil,

Ce qui m'interpelle c'est que tu aies dû refaire le réglage du "starter" après le dernier réglage Rolling Eyes
Et, d'un coup, je me (re)demande si la procédure de réglage a été strictement suivie et particulièrement la première étape qui est le relâchement total de la vis de butée de papillon droit (porteur du TPS) qui doit aussi être désolidarisé de la biellette de liaison AVANT de recaler le TPS sur son 0 = 150mV voire 165mV selon les conseils du Doc Mandello.
Alors que là, l’incapacité de la came de "starter" à pousser sur le papillon pour l'ouvrir après le dernier réglage (et qui donc me laisse penser qu'avant, elle fonctionnait correctement Embarassed ) me fait plus penser à un rattrapage des 375 mV de réglage de base du ralenti en ouvrant le papillon via la vis de butée ... ce que corroborerait l'enrichissement supplémentaire via le potar de CO2 qui compenserait cette ouverture "supplémentaire" du papillon.
Ce qui me chiffonne dans cette analyse c'est que le Potentiomètre de CO2 agit uniquement de 0 à 3000 tr et le fonctionnement devrait donc être un peu trop pauvre au delà Crying or Very sad et les bougies devraient logiquement avoir une couleur un peu trop claire Confused

L'autre piste peut être la sonde de température extérieure qui envoie un mauvais signal Shocked Difficile à déceler sauf à mesurer précisément la résistance renvoyée à des températures bien contrôlées ... à suspecter si la conso reste la même entre les températures fraîches de l'hiver et celles bien plus douces de la fin de printemps (Par ici, la conso baisse d'un bon 0.5 L/100km dans ces conditions Wink )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
phil



Inscrit le: 14 Sep 2006
Messages: 1366
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Mar Mai 10, 2016 08:46    Sujet du message: Répondre en citant

Rock80 a écrit:
Phil,

Et, d'un coup, je me (re)demande si la procédure de réglage a été strictement suivie et particulièrement la première étape qui est le relâchement total de la vis de butée de papillon droit (porteur du TPS) qui doit aussi être désolidarisé de la biellette de liaison AVANT de recaler le TPS sur son 0 = 150mV voire 165mV selon les conseils du Doc Mandello.
Alors que là, l’incapacité de la came de "starter" à pousser sur le papillon pour l'ouvrir après le dernier réglage (et qui donc me laisse penser qu'avant, elle fonctionnait correctement Embarassed ) me fait plus penser à un rattrapage des 375 mV de réglage de base du ralenti en ouvrant le papillon via la vis de butée ... ce que corroborerait l'enrichissement supplémentaire via le potar de CO2 qui compenserait cette ouverture "supplémentaire" du papillon.)


Tu as parfaitement compris Very Happy
Auparavent ça fonctionnait bien à part les micro coupures que certains Centauristes ont encore et que moi, avec le réglage actuel, je n'ai presque plus ( 3 micro coupures en 300 km ) et cette conso anormalement élevée.

Pour cela, j'aimerai savoir si en jouant sur le potard du CO2 (vis de réglage de la richesse dans l'ECU) et de la vis de réglage du CO2 ,sur le corps d'injecteur gauche, je peux arriver à descendre ma conso SANS TOUCHER au réglage du TPS et de la synchro.

Rock80 a écrit:

L'autre piste peut être la sonde de température extérieure qui envoie un mauvais signal Shocked Difficile à déceler sauf à mesurer précisément la résistance renvoyée à des températures bien contrôlées ... à suspecter si la conso reste la même entre les températures fraîches de l'hiver et celles bien plus douces de la fin de printemps)


Ca me semble bizzare que avant la dépose chez le mécano et après avoir récupéré mon Centauro , cette sonde sera la cause de cette sur-consomation.

Rock80 a écrit:

Par ici, la conso baisse d'un bon 0.5 L/100km dans ces conditions Wink )

J'ai aussi constaté cette différence de conso entre le plus fort de l'hiver et les températures actuelles.

Merci encore pour toutes tes précisions, ROCK80 Very Happy Very Happy Very Happy
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 478
Localisation: Epinal (88)

MessagePosté le: Mar Mai 10, 2016 10:25    Sujet du message: Répondre en citant

phil a écrit:
Rock80 a écrit:

L'autre piste peut être la sonde de température extérieure qui envoie un mauvais signal Shocked Difficile à déceler sauf à mesurer précisément la résistance renvoyée à des températures bien contrôlées ... à suspecter si la conso reste la même entre les températures fraîches de l'hiver et celles bien plus douces de la fin de printemps...
Par ici, la conso baisse d'un bon 0.5 L/100km dans ces conditions Wink )

J'ai aussi constaté cette différence de conso entre le plus fort de l'hiver et les températures actuelles.

Si tu notes cette différence, à priori, la sonde fonctionne correctement Wink

phil a écrit:
...
Auparavent ça fonctionnait bien à part les micro coupures que certains Centauristes ont encore et que moi, avec le réglage actuel, je n'ai presque plus ( 3 micro coupures en 300 km ) et cette conso anormalement élevée.

Pour cela, j'aimerai savoir si en jouant sur le potard du CO2 (vis de réglage de la richesse dans l'ECU) et de la vis de réglage du CO2 ,sur le corps d'injecteur gauche, je peux arriver à descendre ma conso SANS TOUCHER au réglage du TPS et de la synchro.

Pour moi, non car le potentiomètre de CO² dans l'ECU ne corrige la richesse que de 0 à 3000 tr/min et ne devrait donc avoir qu'une influence limitée sur la conso globale.
Note que la vis de butée du papillon sur le corps d'injection gauche si tu n'en as qu'une mais aussi à droite sur les dernières générations de Centauro Wink ne sert qu'à ajuster le niveau du ralenti Embarassed

D'ailleurs, à quelle vitesse tourne ton ralenti à l'heure actuelle ? Est-il régulier (hors micro-coupures œuf corse Razz )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
phil



Inscrit le: 14 Sep 2006
Messages: 1366
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Mar Mai 10, 2016 11:56    Sujet du message: Répondre en citant

Rock80 a écrit:
D'ailleurs, à quelle vitesse tourne ton ralenti à l'heure actuelle ? Est-il régulier (hors micro-coupures œuf corse Razz )


Quand j'ai récupéré mon Centauro, le ralenti était trop bas, à 900 trs/ mn.
Je suis allé revoir le mécano pour le modifier et il s'est contenté de tourner la vis de réglage du CO2 sur le corps d'injecteur gauche pour le mettre à 1 000 trs/ mn. depuis.
D'ailleur, le ralenti est stable et pas de hocquets.
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com