Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Pneu - Pression qui met la pagaille
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> V9 Bobber & Roamer
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
kube



Inscrit le: 08 Juin 2007
Messages: 1980
Localisation: isere

MessagePosté le: Lun Aoû 15, 2016 11:37    Sujet du message: Répondre en citant

voilà si le problème est corrigé par la pression
fais quelques tests pour vérifier les dires du concessionnaire :
-tu dégonfles l'Avant , Arrière OK
-puis Avant OK Arrière dégonflé
-Avant et Arrière dégonflés
(à chaque fois tu fais pression normale moins 300g)
tu verra tout de suite si ça réagit au niveau de ta moto
et si ça se vérifie tu saura que ça peut être une "alerte" en cas de crevaison lente ou de fuite
finalement ça servira d’expérience pour les autres propriétaires de la même machine ...!
tout n'est pas négatif
_________________
Patrick
Breva 1200
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
cefero60



Inscrit le: 06 Aoû 2016
Messages: 22
Localisation: Chantilly

MessagePosté le: Lun Aoû 15, 2016 13:28    Sujet du message: Répondre en citant

Mon problème est d'abord que je suis dans la phase de découverte de la moto.
J'essaie de modifier les amortos pour trouver un peu de confort.
J'apprends les sensations au guidon, surtout que la position de conduite est un peu différente des motos précédentes...
Bref, je me suis laissé piéger par un faux problème qui en cachait un vrai.
(ceci pour répondre à xelos33.)
et comme je n'ai pas un manomètre sur moi, je vais faire un peu plus attention mais pas en mode fixette. Razz

PS heureusement que j'ai un cardan, sinon on aurait ajouté la chaine dans les choses à super vérifier avant de commencer à rouler Laughing

bonne route Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
kube



Inscrit le: 08 Juin 2007
Messages: 1980
Localisation: isere

MessagePosté le: Mar Aoû 16, 2016 06:54    Sujet du message: Répondre en citant

surtout fais toi plaisir au guidon de cette moto
ça c'est l'essentiel
_________________
Patrick
Breva 1200
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jihel_



Inscrit le: 03 Mar 2016
Messages: 31
Localisation: Grenoble

MessagePosté le: Mar Aoû 16, 2016 13:22    Sujet du message: Re: Quand la pression du pneu met la pagaille Répondre en citant

cefero60 a écrit:
(...) Comme il détecte que la roue arrière va moins bien que la roue avant, et bien il coupe !!
Donc, encore plus que sur vos anciennes montures, veillez à avoir une pression des pneus correcte.
Ou alors, il faudra trouver comment tout désactiver l'éléctronique.

Salut cefero60, tous,

Le contrôle de traction fonctionne en effet en détectant une différence de vitesse entre la roue arrière et la roue avant, par rapport à une vitesse de référence obtenue avec des pneus neufs, à la bonne pression.

Je suppose que sur ta moto, le MGCT (Moto Guzzi Controllo Trazione) doit être proche de celui de la V7 II, qui est lui-même une version simplifiée de celui des nouvelles California.

Le système est assez précis pour devoir être recalibré "en cas d'usure importante d'un ou des deux pneus, ou lors du remplacement de ceux-ci." (p. 58-59 du manuel de la V7 II, où il est indiqué qu'en cas de fonctionnement anormal du MGCT, "il faut d'abord vérifier la pression des pneus").

La procédure de recalibrage est un peu prise de tête, et je ne m'y suis pas risqué.

Enfin, tu as raison de dire qu'il "faudra trouver comment tout désactiver l'électronique". Sinon toute l'électronique, du moins le MGCT, la question est passée déjà sur les forums. En effet, sur sol glissant (neige, gravillons en couche épaisse, sable, boue…), le système peut empêcher la moto de démarrer. La chose est signalée dans le manuel, mais en caractères de 4 points, comme d'ailleurs la procédure de désactivation du MGCT. Là encore, je suppose que sur ta moto on doit procéder comme sur la V7 II, ce serait sympa de le confirmer (s'il y avait une position "Off", tu l'aurais vue).

Pour désactiver le MGCT sur la V7 II : il suffit, moteur tournant, de tenir enfoncée 3 sec. la commande du démarreur. Le voyant orange s'allume alors en continu. Pour le réactiver, même procédure, et le voyant s'éteint.

L'une et l'autre peuvent se faire en roulant.

Bonne route à toi.
_________________
. JL
V7 II Stone, 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
cefero60



Inscrit le: 06 Aoû 2016
Messages: 22
Localisation: Chantilly

MessagePosté le: Mar Aoû 16, 2016 16:37    Sujet du message: Répondre en citant

Salut tout le monde,

Oui, JL a raison, il y a une procédure pour désactiver le Méchant Guignol de Contrôle de Traction.
Et d'ailleurs, j'ai cru que ça aurait une action bénéfique sur le comportement de la moto, et bien non, c'était presque pire !
Cela continuait à couper l'injection et en repassant sur les positions "actives" ça ratatouillait moins.
J'ai trouvé un petit contrôleur de pression de poche (sans pile) chez feu vert à 5.99€
Donc, je vais moi aussi, tenter le recalibrage du MGCT, comme j'ai récupéré le manuel en pdf sur mon portable ca va etre "un peu" plus simple.
Je vais surveiller aussi mes pressions à chaque fois dans un premier temps.
Quoiqu'il en soit, perdre plus d'un bar en à peine deux mois, sur un pneu neuf et en été qui plus est, ce n'est pas clair !

Luc
Moto Guzzi Roamer V9
Moto Guzzi Breva 750 IE
Yam Diversion 600S
Yam XS1100
Yam SR500
qq 125 et 50 honda et un solex 3800
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Alika



Inscrit le: 20 Sep 2012
Messages: 1468
Localisation: Monde

MessagePosté le: Mar Aoû 16, 2016 17:18    Sujet du message: Répondre en citant

cefero60 a écrit:

Quoiqu'il en soit, perdre plus d'un bar en à peine deux mois, sur un pneu neuf et en été qui plus est, ce n'est pas clair !

J'avais aussi un écart important sur ma V7 achetée neuve chez un concessionnaire apprécié... je pense que la pression usine n'a jamais été la bonne et que la vérification n'a jamais été faite au garage (j'ai fait mon ctrl 100 km après la mise en route)...
_________________
"Maudite soit la guerre" Gentioux
V7 Stone 2013
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
cefero60



Inscrit le: 06 Aoû 2016
Messages: 22
Localisation: Chantilly

MessagePosté le: Mer Aoû 17, 2016 09:54    Sujet du message: Répondre en citant

bon, j'ai essayé le recalibrage du Méchant Grü qui Controle la Traction
pour mémoire
Laisser tourner le moteur au ralenti pendant au moins 5 secondes.
• Vérifier si le système MGCT est activé au niveau 1 ou 2. Dans le cas contraire,
l'activer.
• Tirer sur le levier d'embrayage et appuyer simultanément sur le bouton de démarrage
(3) pendant au moins 5 secondes. L'activation de la procédure sera confirmée par
l'allumage du voyant MGCT (2) qui clignotera rapidement.
• Rouler à une vitesse constante de 30 km/h (18,64 mph) avec la deuxième embrayée
et rouler ainsi pendant au moins 8 secondes.
• La fin de la procédure sera indiquée par l'extinction du voyant MGCT (2). Le système
MGCT est alors activé.
• Une fois la procédure terminée, il faut commuter la clé de contact sur (OFF) et attendre
au moins 60 secondes avant de pouvoir à nouveau commuter sur (ON).

C'est plutot contraignant.
Le plus compliqué c'est surement de rouler en 2° à 30 km pendant 8 secondes.
Mais le voyant s'est éteint, donc je pense avoir recalibré correctement le bouzin...
a suivre ?
_________________
Luc
Moto Guzzi Roamer V9
et avant
Moto Guzzi Breva 750 IE
Yam Diversion 600S
Yam XS1100
Yam SR500
qq 125 et 50 honda et un solex 3800
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
VADOR



Inscrit le: 16 Juin 2007
Messages: 248
Localisation: Pays de la galette saucisse

MessagePosté le: Mer Aoû 17, 2016 13:11    Sujet du message: Répondre en citant

Quand je pense qu'il y en a pour trouver que c'est difficile de régler des rupteurs. Very Happy

Décidément, je n'aime pas l'électronique.
_________________
Calif 3 roues avec un Captain Jeaniel
BMW R100R
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
choucas67



Inscrit le: 27 Oct 2015
Messages: 377
Localisation: F-67500 Weitbruch

MessagePosté le: Lun Aoû 22, 2016 09:31    Sujet du message: Répondre en citant

kube a écrit:
en lisant ta mésaventure , la pression AR à 1 kg au lieu de 2,5 ça fait beaucoup , moi sur la bréva des que je perds 200g je m'en rend compte dans le comportement en virage

Exact, idem pour moi sur la 750: pas plus tard que ce matin - pour aller au travail - j'ai dû remettre 200g.
_________________
Breva 750 du 24.12.2011
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> V9 Bobber & Roamer Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com