Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






? état de la batterie

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Le Mans I II III IV et V
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Bravo



Inscrit le: 30 Aoû 2007
Messages: 2037
Localisation: 02 (Sud Thiérache)

MessagePosté le: Mar Sep 09, 2008 08:06    Sujet du message: ? état de la batterie Répondre en citant

Bonjour à tous,

Sur la LM II, batterie 30 Ah. L’habitude venant, la Diva démarre bien.
J’essaie d’évaluer l’état de la dite batterie : ça ne sert à rien de jouer les économes et gâcher le plaisir en restant en rade dans la campagne.
Coté financier, ça ne sert à rien non plus de remplacer une batterie prématurément.
La moto est habituellement garée avec l’Optimate branché en permanence.

J’ai fait le test suivant :
Jour J démarrage puis ballade + - 70 km, code allumé. Au retour, garage sans Optimate.
J+ 8 démarrage sans difficulté, chauffe tranquille puis arrêt, toujours sans remettre l’Optimate.
J+9 mesure aux bornes 12,95 V puis branchement Optimate
J+10 mesure aux bornes 13,50 V

Qu’en pensez-vous ? Il m’a semblé que, parmi vous, il y a quelques électro-guzzistes confirmés ayant une longue expérience des spécificités électriques (vous avez dit caprices) de nos Belles.

Merci de me donner votre avis et s'il existe un protocole de test moins empirique, je suis preneur.

Bonne journée
_________________
*
*
C’était comment la moto avant GUZZI ?
-------------------------------------------------------
900 Trident - British Racing Green/Cream - 1994
1200 GSA DOHC - Blanc Alpin - 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3270
Localisation: CHuisse

MessagePosté le: Mar Sep 09, 2008 11:55    Sujet du message: Répondre en citant

12,95V, elle est comme neuve ta batterie.
Toujours vérifier le niveau d'électrolyte et remettre de l'eau distillée si manque. (les plaques de plomb ne doivent jamais être a l'air car elles s'oxyde).

Un petit lien concernant les batteries: http://www.tract-old-engines.com/batterie.html
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Bravo



Inscrit le: 30 Aoû 2007
Messages: 2037
Localisation: 02 (Sud Thiérache)

MessagePosté le: Mer Sep 10, 2008 10:06    Sujet du message: Répondre en citant

Merci guzzouille pour ta réponse et le lien avec ce site, suffisamment didactique pour que j'arrive à comprendre.

Une petite interrogation quand même concernant le test:

Mesure de la tension à l'aide d'un Voltmètre.
Brancher le Voltmètre entre les bornes négative et positive, débrancher le câble d'alimentation de l'allumage pour éviter son démarrage et actionner le démarreur en surveillant le Voltmètre.

Pour un système en 12 Volts :
• > 9,5 Volts : la batterie est en bonne condition.
• De 6 à 9,5 Volts : la batterie est faible, recharger et tester.
• < 6 Volts : la batterie est tout à fait déchargée et certainement hors d'usage, éventuellement recharger avec un très faible courant et re tester.


Le "débranchement" de l'allumage, c'est tout simplement pour que le moteur ne démarre pas ou afin d'éviter la surconsommation de jus?

Je ferai le test demain sans doute.

@+
_________________
*
*
C’était comment la moto avant GUZZI ?
-------------------------------------------------------
900 Trident - British Racing Green/Cream - 1994
1200 GSA DOHC - Blanc Alpin - 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3270
Localisation: CHuisse

MessagePosté le: Mer Sep 10, 2008 10:52    Sujet du message: Répondre en citant

C'est pour éviter que le moteur ne démarre et charge la batterie.
L'exemple du lien concerne plutot une voiture, sur la Guz tu enclenches le coupe circuit.
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
rené moto



Inscrit le: 15 Fév 2008
Messages: 755
Localisation: uttenhoffen, alsace

MessagePosté le: Jeu Sep 11, 2008 14:56    Sujet du message: Répondre en citant

Bravo a écrit:


Pour un système en 12 Volts :
• > 9,5 Volts : la batterie est en bonne condition.
• De 6 à 9,5 Volts : la batterie est faible, recharger et tester.
• < 6 Volts : la batterie est tout à fait déchargée et certainement hors d'usage, éventuellement recharger avec un très faible courant et re tester.[/i]



optimiste...pour moi en dessous de 10,5 volts la batterie est morte.Ce n'est pas parce que la batterie est déchargée qu'elle va descendre à 6 volts. Quand la batterie se décharge il y a une légère baisse de tension mais je n'ai jamais mesuré ,pour une batterie en bon état, moins de 11,5 volts
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JENNY



Inscrit le: 26 Fév 2007
Messages: 1230
Localisation: Haut Rhin

MessagePosté le: Jeu Sep 11, 2008 20:07    Sujet du message: Répondre en citant

rené moto a écrit:
Bravo a écrit:


Pour un système en 12 Volts :
• > 9,5 Volts : la batterie est en bonne condition.
• De 6 à 9,5 Volts : la batterie est faible, recharger et tester.
• < 6 Volts : la batterie est tout à fait déchargée et certainement hors d'usage, éventuellement recharger avec un très faible courant et re tester.[/i]



optimiste...pour moi en dessous de 10,5 volts la batterie est morte.Ce n'est pas parce que la batterie est déchargée qu'elle va descendre à 6 volts. Quand la batterie se décharge il y a une légère baisse de tension mais je n'ai jamais mesuré ,pour une batterie en bon état, moins de 11,5 volts


Ce sont des mesures de tension prise avec le démareur qui tourne donc essai à pleine charge. c'est sur qu'a vide c'est différent.

A+
_________________
Big Yeti 68 "Il n'y a pas de Jenny sans un grain de folie."
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Bravo



Inscrit le: 30 Aoû 2007
Messages: 2037
Localisation: 02 (Sud Thiérache)

MessagePosté le: Ven Sep 12, 2008 13:19    Sujet du message: Répondre en citant

Bravo a écrit:
Merci guzzouille pour ta réponse et le lien avec ce site, suffisamment didactique pour que j'arrive à comprendre.

Une petite interrogation quand même concernant le test:

Mesure de la tension à l'aide d'un Voltmètre.
Brancher le Voltmètre entre les bornes négative et positive, débrancher le câble d'alimentation de l'allumage pour éviter son démarrage et actionner le démarreur en surveillant le Voltmètre.

Pour un système en 12 Volts :
• > 9,5 Volts : la batterie est en bonne condition.
• De 6 à 9,5 Volts : la batterie est faible, recharger et tester.
• < 6 Volts : la batterie est tout à fait déchargée et certainement hors d'usage, éventuellement recharger avec un très faible courant et re tester.


Le "débranchement" de l'allumage, c'est tout simplement pour que le moteur ne démarre pas ou afin d'éviter la surconsommation de jus?

Je ferai le test demain sans doute.

@+

Après avoir compris pourquoi mon "metrix" donnait des résultats fantaisistes....donc:
niveau vérifié hier soir
débranchement Optimate et mesure = 12,90 v
action sur le démarreur, la mesure = 10,20 v

je ne pense pas changer de batterie tout de suite mais pour le "metrix", oui!

merci pour votre aide
_________________
*
*
C’était comment la moto avant GUZZI ?
-------------------------------------------------------
900 Trident - British Racing Green/Cream - 1994
1200 GSA DOHC - Blanc Alpin - 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Le Mans I II III IV et V Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com