Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Electrique - C'est quoi ce relais ?
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1200 Sport
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jeff38



Inscrit le: 03 Mar 2016
Messages: 139
Localisation: Grenoble

MessagePosté le: Jeu Jan 11, 2018 15:49    Sujet du message: Electrique - C'est quoi ce relais ? Répondre en citant

Bonjour à tous !
je suis en train de vérifier ma bécane pour savoir pourquoi elle ne démarre plus (sauf à la poussette, avec une bonne descente quand meme Smile )
état des lieux :
-batterie neuve
-cosses de batteries grattées
-fil d'alim du solénoide doublé

et voila t'y pas que je tombe sur ce relais qui se balade devant la batterie, a cause de sa patte de fixation en plastique cassée !
donc ma question est : c'est quoi ce relais ?
il est relié au faisceau avec deux fils, noir et noir/blanc
et quand je le remue çà fait un bruit de ferraille qui se balade a l'intérieur ??

Hébergé par Imagesia.com

c'est le relais avec une plaque en métal qui est sur le chiffon blanc,
bon, çà n'a peux etre rien a voir avec mon soucis de démarrage d'ailleurs, mais j'aimerai bien savoir a quoi il sert quand meme !
merci d'avance pour vos lumières,
cdt
jeff
_________________
ex.. Guzzi 1200 sport 2V noire.. - actuellement : Kawa Z900RS Cafe verte - Triumph 750 Tiger 1973
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3384
Localisation: 29N Finistère

MessagePosté le: Jeu Jan 11, 2018 16:24    Sujet du message: Répondre en citant

Capteur de chute

S'il n'est pas droit (couché ,quoi ....) ,tu ne risque pas de démarrer

Après l'avoir mis droit ,attend quelques secondes et remet le contact

Jean Jacques
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3161
Localisation: CHuisse

MessagePosté le: Ven Jan 12, 2018 05:49    Sujet du message: Répondre en citant

Exact, je pense aussi que tu as trouvé la cause de ton non démarrage Wink
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skal42



Inscrit le: 27 Oct 2010
Messages: 261
Localisation: roche la moliere

MessagePosté le: Ven Jan 12, 2018 12:15    Sujet du message: Répondre en citant

bizard Exclamation ce relais Shocked
super si tu as trouvé la panne Wink
à+paskal
_________________
V50 II de 1979 et norge de 2008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeff38



Inscrit le: 03 Mar 2016
Messages: 139
Localisation: Grenoble

MessagePosté le: Ven Jan 12, 2018 12:38    Sujet du message: Répondre en citant

Merci pour l'information sur ce boitier qui se balade !
Bon, en tout cas, je ne sais pas si c'est le capteur de chute qui est la vraie cause de la panne de démarrage..?
Ce que j'ai constaté, en branchant un fil direct sur la cosse de commande du solénoide du démarreur et que je touche le + batterie, c'est que çà démarre à tous les coups !
Donc ce n'est ni le démarreur, ni la batterie qui sont en cause, mais un ou des éléments du circuit de commande du démarreur ! (faisceau, cables, contacteur, relais, etc..).. manifestement une chute de tension ou d'ampérage qui ne permet pas d'exciter suffisament le solénoide !
C'est déja rassurant car je sais que je peux démarrer facilement et tout le temps grace à ce fil !
Bon, pour ce qui est de l'élément en cause je vais continuer a chercher, car je voudrai bien rétablir le processus normal de démarrage Smile
Je vous tiendrai au courant.
+ plus
Jeff
_________________
ex.. Guzzi 1200 sport 2V noire.. - actuellement : Kawa Z900RS Cafe verte - Triumph 750 Tiger 1973
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Ludo51



Inscrit le: 13 Sep 2007
Messages: 2145
Localisation: 51100 Reims

MessagePosté le: Ven Jan 12, 2018 13:42    Sujet du message: Répondre en citant

Commence par le relais : tu le substitues et tu essaies ...
_________________
Suzuki 250 GT
Monet-Goyon 125 S6V
Historique
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3161
Localisation: CHuisse

MessagePosté le: Ven Jan 12, 2018 13:46    Sujet du message: Répondre en citant

skal42 a écrit:
bizard Exclamation ce relais Shocked

En fait ce n'est pas un relais, c'est juste un anneau en métal qui, lors de la chute de la moto fait le contact entre 2 plots métalliques et l'unité ECU reçoit l'information et coupe le moteur.




Edit: Pour en avoir le cœur net j'ai démonté sur ma Breva pour voir comment c'était fait et je confirme que l'on peu bien s'en passer et démarrer la moto sans cet accessoire Wink
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77


Dernière édition par Guzzouille le Lun Jan 15, 2018 12:56; édité 3 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeff38



Inscrit le: 03 Mar 2016
Messages: 139
Localisation: Grenoble

MessagePosté le: Ven Jan 12, 2018 15:16    Sujet du message: Répondre en citant

Bon, j'ai viré le capteur de chute !
(j'essaierai de tomber moteur coupé ..!)

La moto démarre bien avec le fil direct sur le + batterie, elle prend ses tours et tiens le ralenti !

J'ai l'impression d'avoir une (très) grosse chute de tension en appuyant sur le bouton de démarreur, il n'y a que le clac solénoide, le TDB s'éteint brievement et rien de plus...
J'ai pas trop le temps d'aller plus loin, je verrai plus tard ..
Smile
_________________
ex.. Guzzi 1200 sport 2V noire.. - actuellement : Kawa Z900RS Cafe verte - Triumph 750 Tiger 1973
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skal42



Inscrit le: 27 Oct 2010
Messages: 261
Localisation: roche la moliere

MessagePosté le: Ven Jan 12, 2018 16:25    Sujet du message: Répondre en citant

tu avances petit a petit Wink
tu as encore le temps de remettre le process normal de demareur Arrow
avec le froid de l'hiver Mr. Green
@+paskal
_________________
V50 II de 1979 et norge de 2008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3384
Localisation: 29N Finistère

MessagePosté le: Sam Jan 13, 2018 07:07    Sujet du message: Répondre en citant

Pour éliminer un problème de batterie (bien chargée malgré tous tes essais ?) ou ses contact ( bien gratté/serré!) ; tu met des pinces d' une batterie voiture /moto par dessus les cosses (moteur voiture a l'arrèt)

si ca démarre normalement , c'est que la batterie s'effondre et quand l'écu a moins de 11,7 ou 11,4 v ; il coupe la séquence de démarrage

Tu n'a pas intercallé de cosses accessoire entre les plots batterie et cosses puissance ???


Sinon ; tu change le relais de démarrage et si c'est toujours pareil ; tu tire une nouvelle ligne batterie +/solénoide dédiée avec un relais 30A et fusible 20A commandé par l'ancien cheveu d'ange ( après avoir vérifié le bout du cheveu d'ange avec une lampe témoin (5w ou +) que tu a bien la séquence démarrage de 3-5 sec au bouton démarreur ; les 2 petits clic du relai sous la selle)

L'ensemble du faisceau est sous dimensionné pour le solénoide , que se soit l'aval du relai (le cheveu d'ange) ou sont amont (faisceau)

Jean Jacques
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3384
Localisation: 29N Finistère

MessagePosté le: Lun Jan 15, 2018 15:54    Sujet du message: Répondre en citant

Guzzouille a écrit:
skal42 a écrit:
bizard Exclamation ce relais Shocked

En fait ce n'est pas un relais, c'est juste un anneau en métal qui, lors de la chute de la moto fait le contact entre 2 plots métalliques et l'unité ECU reçoit l'information et coupe le moteur.




Edit: Pour en avoir le cœur net j'ai démonté sur ma Breva pour voir comment c'était fait et je confirme que l'on peu bien s'en passer et démarrer la moto sans cet accessoire Wink


Pas mal foutu le bazard !
Et contact de qualité pour une fois (c'est plaqué or ? ) !
Je pensais aussi que c'étais une bille ...

Donc moto debout ; contact ouvert et couchée contact fermé

Et on peu donc simplement le débrancher uniquement s'il pose problème (car c'est une bonne sécurité Wink ) en ne shuntant surtout pas les 2 fils !!!

Jean Jacques
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skal42



Inscrit le: 27 Oct 2010
Messages: 261
Localisation: roche la moliere

MessagePosté le: Lun Jan 15, 2018 18:22    Sujet du message: Répondre en citant

alors sans que ce contact soit banché le demareur devrait fonctionner Very Happy
@+paskal :i
_________________
V50 II de 1979 et norge de 2008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeff38



Inscrit le: 03 Mar 2016
Messages: 139
Localisation: Grenoble

MessagePosté le: Mar Jan 16, 2018 09:44    Sujet du message: Répondre en citant

Pour l'instant j'ai commandé des relais neufs, je les attends..
Si çà ne marche pas avec çà, je tirerai une ligne séparée direct de la batterie comme tu l'explique Jean Jacques. (commandée par l'amont du faisceau)
J'ai bien des cosses accessoires sur la batterie mais je les mets sous la tete de vis du plot de la batterie, donc pas de soucis pour le contact de la cosse principale qui porte bien sur le plot de la batterie..

cdt
jeff
_________________
ex.. Guzzi 1200 sport 2V noire.. - actuellement : Kawa Z900RS Cafe verte - Triumph 750 Tiger 1973
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3384
Localisation: 29N Finistère

MessagePosté le: Mar Jan 16, 2018 09:53    Sujet du message: Répondre en citant

jeff38 a écrit:
..............
Si çà ne marche pas avec çà, je tirerai une ligne séparée direct de la batterie comme tu l'explique Jean Jacques. (commandée par l'amont du faisceau)
..........
jeff


Par l'aval du relai ; soit au départ cheveu d'ange sur le relai ou a son arrivée en remontant un fil commande bobine relai 30A rajouté

Cosses solénoide et relai en vrai cuivre et pas en daube alliage douteux comme l'origine ....

Jean Jacques
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skal42



Inscrit le: 27 Oct 2010
Messages: 261
Localisation: roche la moliere

MessagePosté le: Mar Jan 16, 2018 11:15    Sujet du message: Répondre en citant

et bien il faut endoubler des fils Exclamation Exclamation Exclamation
sur ces guzzi 1200 sport Smile Shocked
à+paskal
_________________
V50 II de 1979 et norge de 2008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1200 Sport Toutes les heures sont au format GMT
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com