Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Problème de frein

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Sam Avr 21, 2018 18:13    Sujet du message: Problème de frein Répondre en citant

Bonjour,

De temps en temps mon frein arrière avait la bonne idée de se bloquer. Le disque était bouillant. En laissant refroidir un peu et ça repartait. J'ai supposé que l'étrier de frein était encrassé voire oxydé.
Je l'ai donc déposé (je n'ai pas démonté l'étrier), sorti les pistons à l'air comprimé (qui étaient nickels) et remonté le tout.
Je mets du DOT 3&4, je purge. J'ai un peu de mal à obtenir une pression en purgeant mais ça arrive quand même. Mais les plaquettes restent suffisamment collées pour que la roue soient légèrement freinée.
Comme j'avais un maitre cylindre neuf qui trainait, je l'ai donc posé à la place de l'ancien. Et là, plus de pression du tout. J'arrive bien à faire couler le liquide jusqu'à la purge, mais je n'obtiens aucune pression au niveau du disque.
Je me demande si mon nouveau maitre cylindre est HS (ça fait deux ans qu'il est stocké dans mon garage) ou si c'est l'étrier ? Ou si j'ai merdé quelque part ...
Si vous avez des pistes je suis preneur.
Bon weekend.
Jé du Nord.
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Centaurdedé



Inscrit le: 11 Sep 2006
Messages: 4821
Localisation: Colmar (68)

MessagePosté le: Sam Avr 21, 2018 20:24    Sujet du message: Répondre en citant

Cool Salut Jé du nord ,

Tu aurais mélangé DOT 3 et DOT 4 ... ?
Le problème viendrait plutôt des plaquettes et/ou leur centrage ...
Le vieux maitre cylindre est bon , sinon pas de pression .

Tchao A+ Dedé
_________________
Moto Guzzi 1200 Sport (2007)
Victory 1730 Judge (2013)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fasty



Inscrit le: 03 Juin 2012
Messages: 2588
Localisation: Toulouse C...!

MessagePosté le: Sam Avr 21, 2018 21:29    Sujet du message: Répondre en citant

J'ai souvenir d'une durite pincée qui avait causé beaucoup de soucis en empêchant le retour du liquide.
Donc, bien vérifier la durite...
_________________
Stelvio NTX et un 125 tdr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Dim Avr 22, 2018 06:17    Sujet du message: Répondre en citant

Citation:
aurais mélangé DOT 3 et DOT 4 ... ?

Non, c'est ce qui est noté sur la bouteille. Le seul mélange que je fais c'est l'eau et le Ricard Very Happy
Je vais vérifier pour le reste.
Merci et bon dimanche.
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Dim Avr 22, 2018 16:06    Sujet du message: Répondre en citant

bah, je n'y comprends rien. J'ai refait les mêmes manipulations qu'hier, pour rle même résultat. J'ai envoyé de l'air comprimé partout, j'ai remis le nouveau maitre cylindre, même chose. J'ai tenté le coup avec un étrier de ma V65, ça marche. Je dépose celui du 1100 je le branche sur la durite, ça marche. Je remonte le tout et ça marche Shocked Shocked
Il ne me reste plus qu'à faire un petit bout d'essais.
Bizarre quand même...
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lorenzini



Inscrit le: 16 Avr 2009
Messages: 279
Localisation: 94260

MessagePosté le: Ven Avr 27, 2018 17:56    Sujet du message: Répondre en citant

le seul cas qu j'ai eu c'est l'excentrique de réglage de la pédale qui était desserré et en tournant avec les vibrations appuyait sur la pédale
mais ça se repère aisément (plus de course morte à la pédale)
_________________
Guzziste depuis 1982; p... 36 ans !!!
une 850 LM3 128000 km
une autre 850 LM3 72000 km
un 1000 LM 104000 km
un 1100 sport ie 98000 km et un 1200 sport (2V) qui ne pétarade plus ! 94000 km et à nouveau un 1100 sport IE de 1998 2 motos faut ça !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com