Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






- Alarme sur tableau de bord
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Norge 1200
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Dim Mai 27, 2018 07:21    Sujet du message: re Répondre en citant

Salut
Peux-tu montrer ton installation ( photos ) .Un schéma ou une photos valent souvent mieux que de grand discours Laughing

A+ Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Dim Mai 27, 2018 10:56    Sujet du message: Répondre en citant

A part une photo du bouton, je ne vois pas ce quelle autre image pourrait t'aider.

J'ai mis plus haut le lien de topic dans lequel apparait la note officielle de Guzzi avec photos pour le remplacement du cheveu d'ange.

Tu tires un deuxième câble à partir de la connexion du solénoïde du démarreur, tu le fais cheminer proprement et tu le prévois assez long pour qu'il puisse être "excité" sur la borne + de la batterie. Ça c'est le dépannage de base.

Tu peux ensuite, ce que j'ai fait, acheter un bouton poussoir à impulsion, que tu poses en extérieur sur le bac à batterie ( plastique noir ) à droite sous la selle de façon la plus invisible qui soit. C'est une option. Le fil baladeur peut suffire si l'ouverture de ta selle est tout le temps possible sans déposer les bagages ( sac de selle ).

Je te poste des photos de la position du bouton dès que je peux.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Dim Mai 27, 2018 12:57    Sujet du message: Répondre en citant

Comme promis ( suivre les flèches bleues Wink ) :







V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Dim Mai 27, 2018 16:34    Sujet du message: re Répondre en citant

Salut
Merci pour les photos , tu as fait ça sur une 1200 sport ou une Norge 2V ?
J'ai regardé sur les docs techniques mais il ne parle pas des relais .Tu sais ou est situé le relais pour le démarreur ?
Ton premier fil par du relais pour remplacer celui existant ,tu as laissé évidemment l'ancien .la section est de 2,5 mm ?
Le deuxième fil que tu as ajouté donc par du + de la batterie passe par ton BP et se termine sur le + du solénoïde ce qui courcircuite toutes les sécurités pour démarrer ?.
Pas trop galère à repasser tout ceci ?
Je reste persuadé ( je suis tétu ....une qualité par moment ) que c'est un problème de température .La sécurité ( thermostat coupe le circuit ) ."on se mors la queue car si le moteur ne tourne pas l'huile n'est pas refroidis du moins pas à l'arrêt car il n'y a pas d'air pour la refroidir sauf sur la 8V qui a elle un ventilateur mais qui n'a pas non plus la même pompe .
A+Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean jacques 29



Inscrit le: 11 Aoû 2007
Messages: 3480
Localisation: 29N Finistère

MessagePosté le: Dim Mai 27, 2018 17:38    Sujet du message: Re: re Répondre en citant

donator07 a écrit:
...........
Je reste persuadé ( je suis tétu ....une qualité par moment ) que c'est un problème de température .La sécurité ( thermostat coupe le circuit ) c


Non ,non
C'est un problème très connu clairement lié au sous dimensionnement du faisceau électrique
Il y a eu de nombreux débats la dessus ; c'est liè a l'élévation de température du faisceau et du solénoide

La seule parade connue est un fil de bonne section , parfois en directe comme Xelos et la la moto démarre instantanément Wink
Sur le bouton poussoir de Xélos ; j'aurais mis en plus un fusible 15-20 A en sécurité (solénoide mort ou court circuit sur le cadre ...)

C'est pas une sécurité température qui empêche le démarrage a chaud
D'ailleurs dans ces refus ; on entends les 2 clics a 3-5 sec du relais sous la selle ce qui prouve que l'écu demande une séquence de démarrage et on vois en meme temps les volts s'effondrer au TDB et les veilleuses baisser

Jean Jacques
_________________
En Bretagne,la pluie ne mouille que les cons , aussi ; on s'efforce de rester sec !!!
1200 sport 2v (2007)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Dim Mai 27, 2018 18:20    Sujet du message: Re: re Répondre en citant

donator07 a écrit:
Salut
Merci pour les photos , tu as fait ça sur une 1200 sport ou une Norge 2V ?

La 1200 Sport 2V citée dans ma signature.

donator07 a écrit:
... J'ai regardé sur les docs techniques mais il ne parle pas des relais .Tu sais ou est situé le relais pour le démarreur ? ...

Je ne pourrais te répondre que pour la 1200 Sport 2V sans ABS. Ils sont à droite, sous la selle, un peu en dessous du cadre.

Pour info, tu trouves d'excellents documents à profusion sur la Guzzitek sur chaque modèle.

http://www.guzzitek.org/f/atelier_f.htm

donator07 a écrit:
... Ton premier fil par du relais pour remplacer celui existant ,tu as laissé évidemment l'ancien .la section est de 2,5 mm ?
Le deuxième fil que tu as ajouté donc par du + de la batterie passe par ton BP et se termine sur le + du solénoïde ce qui courcircuite toutes les sécurités pour démarrer ?.

C'est ça.

donator07 a écrit:
Pas trop galère à repasser tout ceci ?

Pas plus galère que ça, j'y suis arrivé avec des gros doigts interdits aux bijoutiers. Les Guzzi ont la particularité de présenter une assez bonne accessibilité de leurs organes.

donator07 a écrit:
Je reste persuadé ( je suis tétu ....une qualité par moment ) que c'est un problème de température .La sécurité ( thermostat coupe le circuit ) ."on se mors la queue car si le moteur ne tourne pas l'huile n'est pas refroidis du moins pas à l'arrêt car il n'y a pas d'air pour la refroidir sauf sur la 8V qui a elle un ventilateur mais qui n'a pas non plus la même pompe .
A+Luc

Tu as parfaitement le droit de penser ceci. Cependant, nous sommes nombreux ici à avoir démontré le contraire en remplaçant ce fameux "cheveu d'ange", confirmée par une mise à jour technique officielle de Guzzi et avoir résolu le problème.
Pas sûr que ton entêtement soit justifié Wink .

PS : Mes autres refus de démarrage à chaud après modification, étaient dues à un solénoïde très poussiéreux. Démonté et nettoyé à 100 000 km.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Dim Mai 27, 2018 18:49    Sujet du message: Re Répondre en citant

je vous fais entièrement confiance mais étant dans le technique j'aime creuser un peu.
je ferais la modif ....je ne suis guzziste que depuis 9ans ( 7ans de Calif et 2ans de Norge )
2 très bonnes motos avec quelques défauts mais pas énormes

À +Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Lun Mai 28, 2018 09:27    Sujet du message: Re Répondre en citant

Salut Les gars
Avant de faire la modif ,je voudrais savoir ou se trouve les relais .Je ne veux pas me mettre à tous démonter pour les trouver, les fusibles pas de soucis ils sont sous la selle mais les relais ????

A+ Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Lun Mai 28, 2018 09:59    Sujet du message: Re: Re Répondre en citant

donator07 a écrit:
Salut Les gars
Avant de faire la modif ,je voudrais savoir ou se trouve les relais .Je ne veux pas me mettre à tous démonter pour les trouver, les fusibles pas de soucis ils sont sous la selle mais les relais ????

A+ Luc

Tu n'arrives pas à les trouver sur les docs de la Guzzitek ? Je t'ai passé le lien.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Lun Mai 28, 2018 10:03    Sujet du message: re Répondre en citant

Non rien ils ne parlent jamais des relais

A+ Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Lun Mai 28, 2018 10:17    Sujet du message: Répondre en citant

Tu vois où se trouvent les fusibles de démarrage ? En toute logique, les relais sont tout proches.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fasty



Inscrit le: 03 Juin 2012
Messages: 2588
Localisation: Toulouse C...!

MessagePosté le: Lun Mai 28, 2018 10:35    Sujet du message: Répondre en citant






_________________
Stelvio NTX et un 125 tdr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Lun Mai 28, 2018 18:43    Sujet du message: re Répondre en citant

Salut Fasty
Très bien ton petit schéma ,par contre sais (tu ou sont situé les relais sur la Norge ?

A+ Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4900
Localisation: Gironde

MessagePosté le: Lun Mai 28, 2018 19:39    Sujet du message: Répondre en citant

Eh garçon ! Tu as regardé où je te dis ? Je ne vois pas pourquoi ils ne seraient pas au même endroit sur toutes les 1200 2V.

Je répète :

- sous la selle, devant à droite comme sur la photo de la note postée par Fasty, un peu en dessous du cadre.

Si tu ne les trouve pas c'est qu'ils ont été retirés par l'ancien proprio Laughing Laughing Laughing

Ils sont quand même bien visibles sur la photo, non ?

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
donator07



Inscrit le: 28 Mar 2012
Messages: 133
Localisation: MAINE ET LOIRE

MessagePosté le: Mer Mai 30, 2018 09:10    Sujet du message: re Répondre en citant

Salut
Désolé ,je suis c-- ,les relais me crevaient les yeux ,j'aurai du me douté qu'ils étaient du même côté que sur le Calif .Il me reste à repérer le bon relais de changer le fil et d'en passer un autre via la batterie en passant par un BP et un fusible .

Merci xelos33 , jean jacques 29 et fasty

A+Luc
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Norge 1200 Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 3 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com