Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1100 sport carbu / ni son ni image

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
ouatu



Inscrit le: 22 Juil 2018
Messages: 5
Localisation: ici

MessagePosté le: Lun Juil 23, 2018 21:38    Sujet du message: 1100 sport carbu / ni son ni image Répondre en citant

Et puis, un jour, après vidange moteur, de boîte et de pont, je monte dessus, clef On et m'apprête à appuyer sur Start et làa rien.
Pas de clac, pas de bruit de démarreur qui tourne.
Bon, démontage Smile

Je démonte, 2 boulons traversants, et 2 écrous, j'apprécie.

Le démarreur tourne au ralenti connecté en direct à la batterie.
Bon, solution simple, échange par un neuf.
J'en profite pour recharger la batterie même si le multimère la trouvait bien.
Montage puis tournage de la clef et là, rien, ni lumière (voyants tableaux de bords), ni son.

L'aventure, la vraie commence Smile

- frottage des cosses de la batterie
- branlage des fils du Neiman
- test de tous (6) les fusibles de la petite boîte: ok
- test de tous (3) les relais: ok

démontage du réservoir
- inspection visuelle: pas de câble coupé ou brûlé
- inspection olfactive: pas d'odeur de brûlé Smile
- débranchage et test du Neiman: le circuit ferme bien quand sur la clef est sur On

J'ai déchiffré une partie du schéma théorique électrique mais rien ne saute vraiment aux yeux

Y aurait-il d'autres tests à faire avant de démonter tout le faisceau ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pp07



Inscrit le: 08 Déc 2010
Messages: 485
Localisation: Saint-Péray

MessagePosté le: Lun Juil 23, 2018 22:39    Sujet du message: Répondre en citant

Sans doute juste des petites blagues de bienvenue ...
Si tes relais/fusibles + neiman + batterie + contacteur Run/Off sont ok ... as tu craqué un cil aux contacteurs de béquille latérale et/ou du point mort ?
_________________
les proies, les prédateurs, personne n'est vainqueur
l'apiculteur - baschung
EV du vendredi, en pièces dès lundi
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ouatu



Inscrit le: 22 Juil 2018
Messages: 5
Localisation: ici

MessagePosté le: Mar Juil 24, 2018 09:20    Sujet du message: Répondre en citant

Le contacteur béquille et point mort n'influent que sur l'alimentation du démarreur non ?
les loupiotes ne devraient elles pas être pas qd même s'allumer ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mauriceetjeannine



Inscrit le: 17 Avr 2007
Messages: 561
Localisation: Près d'Amiens

MessagePosté le: Mar Juil 24, 2018 13:00    Sujet du message: Répondre en citant

La masse de la batterie est bonne?
_________________
http://guzzismalltwins.blogspot.fr/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3280
Localisation: CHuisse

MessagePosté le: Mer Juil 25, 2018 05:27    Sujet du message: Re: 1100 sport carbu / ni son ni image Répondre en citant

ouatu a écrit:
J'en profite pour recharger la batterie même si le multimètre la trouvait bien.

Souvent le multimètre trouve la bonne tension à vide mais quand est-il dès que tu mets le contact, que mesure tu aux bornes de ta batterie?
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mauriceetjeannine



Inscrit le: 17 Avr 2007
Messages: 561
Localisation: Près d'Amiens

MessagePosté le: Mer Juil 25, 2018 06:50    Sujet du message: Répondre en citant

Salut,

As-tu une tension à l'entrée du neiman?
Suivre le chemin du faisceau au multimetre dans un premier temps pour trouver où se trouve la coupure.

A+, Fabien
_________________
http://guzzismalltwins.blogspot.fr/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
ouatu



Inscrit le: 22 Juil 2018
Messages: 5
Localisation: ici

MessagePosté le: Mer Juil 25, 2018 11:10    Sujet du message: Répondre en citant

La masse semble OK, je peux faire tourner le démarreur en shuntant les connecteurs démarreur et il tourne avec la même pêche que d'habitude
J'ai débranché le connecteur Neiman:
- côté Neiman, il qd je passe à on, le circuit cosse 1 et 3 est fermé
- côté faisceau j'ai la masse sur 1 et 3... ce qui ne me semble pas logique
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ouatu



Inscrit le: 22 Juil 2018
Messages: 5
Localisation: ici

MessagePosté le: Mer Juil 25, 2018 19:57    Sujet du message: Répondre en citant

Vous allez rire...
J'ai retesté le connecteur branché sur le Neiman, du négatif partout alors qu'il doit avoir au moins un positif.
Et le +, selon le schéma vient de la batterie en passant par le démarreur.

J'ai redemonté le démarreur et comparé avec l'ancien.
Pour m'apercevoir que j'ai mal branché un câble, celui qui amène le + dans le reste du circuit.
Sur l'ancien, le filetage est trop court pour y brancher quoique ce soit, que le nouveau un beau filetage cuivré

Finalement, super fiable le 1100 sport Smile
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com