Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1100 Classic - Problème de charge
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Guzzovitch



Inscrit le: 21 Oct 2017
Messages: 159
Localisation: 69

MessagePosté le: Lun Juil 30, 2018 20:14    Sujet du message: Répondre en citant

Tu n'as qu'à emmener quelques sucres avec toi en vacances, ça peut aussi servir pour le café.
_________________
Calif 2.5 1993
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1924
Localisation: F 73

MessagePosté le: Lun Juil 30, 2018 21:09    Sujet du message: Répondre en citant

Salut Michel,

bien difficile de répondre à ta question, concernant la batterie...
Les batteries ont un comportement surprenant maintenant, aussi bien elle tiendra sans défaillir, qu' elle peut lâcher sans prévenir, comme cela nous est arrivé avec la bécane de Pascale, en Sardaigne ( le jour du départ pour le retour Rolling Eyes ... ), et la batterie avait été entretenue, et bien plus récente...
Si tu as un peu de place dans les sacoches, emporte un jeu de câbles, on trouve facilement quelqu'un pour nous dépanner si besoin, si cela peut te rassurer.

Sinon, bonne route à vous !

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
papet



Inscrit le: 29 Oct 2007
Messages: 372
Localisation: marseille

MessagePosté le: Mar Juil 31, 2018 07:23    Sujet du message: Répondre en citant

Guzzovitch
Merci pour tes conseils judicieux .
Saches que j'emporte aussi des dominos ,je pourrai jouer en buvant le café.
Salut Loïc
Ça fait 5 jours qu'elle est 12,6 v elle tient la charge apparament
Je faire comme tu m'as conseillé ( cables) et on verra
Merci
A+
Michel
_________________
california classic
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Zita VII



Inscrit le: 02 Fév 2008
Messages: 939
Localisation: Toulouse

MessagePosté le: Mar Juil 31, 2018 15:38    Sujet du message: Répondre en citant

J'ai eu le même problème il y a quelques années au Maroc. Après plusieurs tentatives de réparation en voulant souder ce fameux fil jaune qui sort de l'alternateur, j'ai fini par y mettre un sucre qui prenait juste le bout de fil étamé sur la petite plaque de bakélite.
Cela a tenu un an jour pour jour, et au Maroc également.
J'ai fini par démonter le stator et je l'ai amené dans une échoppe à Marrakech. 50 dirhams soit 5 € pour souder un autre fil plus gros sur la sortie du stator avec manchon thermorétractable, deux cosses, et yallah çà roule toujours!!!
_________________
Il vaut mieux mobiliser son intelligence sur des conneries
que mobiliser sa connerie sur des choses intelligentes. (proverbe Shadok)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Zita VII



Inscrit le: 02 Fév 2008
Messages: 939
Localisation: Toulouse

MessagePosté le: Mar Juil 31, 2018 15:45    Sujet du message: Répondre en citant

Quant au voltmètre moi j'ai monté çà:
https://www.wish.com/product/5822e1f31c18a81dc5f785a3

et en plus çà donne l'heure et la température!
_________________
Il vaut mieux mobiliser son intelligence sur des conneries
que mobiliser sa connerie sur des choses intelligentes. (proverbe Shadok)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
papet



Inscrit le: 29 Oct 2007
Messages: 372
Localisation: marseille

MessagePosté le: Mer Aoû 01, 2018 05:26    Sujet du message: Répondre en citant

Salut zita
Merci pour le lien . Ca a l'air bien ce voltmetre en plus montre et température, tu l'a installé ou sur la moto .
Je vais voir tout ça a mon retour .
A+
Michel
_________________
california classic
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Zita VII



Inscrit le: 02 Fév 2008
Messages: 939
Localisation: Toulouse

MessagePosté le: Mer Aoû 01, 2018 09:47    Sujet du message: Répondre en citant



https://image.noelshack.com/fichiers/2018/31/3/1533116660-img-2675.jpg
_________________
Il vaut mieux mobiliser son intelligence sur des conneries
que mobiliser sa connerie sur des choses intelligentes. (proverbe Shadok)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
papet



Inscrit le: 29 Oct 2007
Messages: 372
Localisation: marseille

MessagePosté le: Mer Aoû 01, 2018 09:51    Sujet du message: Répondre en citant

Super merci .
_________________
california classic
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com