Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1400 Custom - Voyant d'alerte SERVICE

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
J.M.MatosTorres



Inscrit le: 05 Déc 2017
Messages: 9
Localisation: Vaucluse

MessagePosté le: Ven Sep 07, 2018 21:10    Sujet du message: 1400 Custom - Voyant d'alerte SERVICE Répondre en citant

Bonjour,

Ma California Custom fait des caprices.

Elle affiche des SERVICE URGENT, et des SERVICE, de façons assez intempestives, répétitives, et malgré tout aléatoires.
En conditions moteur froid et moteur chaud.
Que ce soit moteur arrêté ou en marche, mais ne déclenche jamais pendant le roulage.
En plus, elle commence toujours par SERVICE URGENT, pour basculer en SERVICE, puis revenir en mode sans alerte.

Description de la séquence, moteur chaud:
-déclaration d'alerte, SERVICE URGENT
-après mise hors tension, je remets le contact
-déclaration d'alerte, SERVICE
-je démarre le moteur, passage en mode normal de fonctionnement.

Description de la séquence, moteur froid:
-après mise sous tension,
-déclaration d'alerte, SERVICE URGENT
-je démarre le moteur, SERVICE URGENT
(là je laisse chauffer le moteur sans rouler, car le starter automique est inactif)
-une fois le moteur chaud, je dois rouler quelques km pour pouvoir enfin voir disparaitre le SERVICE, quand je répète les manips de la séquance à chaud.

Toute aide sera la bienvenue.
D'ici là, je vais demain matin la refaire passer un coup au banc, chez Masson, à Avignon (84).
Autre info, j'ai fait changer la batterie, sans résultat.
-------------------------------------------------------------------------
Après passage de ma Custom Chez le concessionaire, le résultat semblait satisfaisant.
Le mécano m'a informé que le problème provenait du TPS (throttle position sensor), autrement dit le capteur de position de la poignée de gaz... Il a recalibré la bestiole.
Donc, comme je disais, tout semblait bon. 50€ dans ma tronche. et les 140€ de la batterie neuve.
...
Sauf que à peine rentré, je mets le coupe-circuit pour ranger le scarabée au garage en sous-sol... Et arrivé devant la porte, re-belote. SERVICE URGENT.

Donc peut-être un problème qui va nécessiter changer ce capteur, ou pire...
-----------------------------------------------------------
Voilà, ma california est donc restée chez le garagiste samedi 22 Septembre, et depuis je roule de nouveau avec mon Centauro.
J'espère des nouvelles pour demain midi, sinon j'ai leur numéro de bigo...
C'est pas que j'aime plus rouler comme un fada sur la nationale, mais je me suis habitué à la position moins aggressive du Custom.
-----------------------------------------------------------
La Calif est de retour dans mon garage depuis le 17 Octobre.
J'ai eu comme rapport du mécano que le souci vient surement de la position très exposée de la centrale ride-by-wire, ce qui favorise le depôt de crasses qui vont créer les faux contacts.
Il a tout nettoyé, et mis de la graisse où c'était mécaniquement et électriquement possible.

Depuis que je l'ai reprise, je scrute chaque jour si ce témoin refait des siennes, mais pour l'instant ça semble être bon.

Le temps le dira. Bonne route.
_________________
Mes bécanes: Centauro Sport (la rouge avec les bandes blanches), Calif'Custom (noire).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com