Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1000 III - Problème sélection

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Mar Aoû 21, 2018 17:03    Sujet du message: 1000 III - Problème sélection Répondre en citant

Bonjour
Lorsque je monte les vitesses le sélecteur ne revient pas à sa place:il faut que j'appuie pour le faire revenir et pouvoir passer le rapport supérieur.
Sur béquille je vois que le levier ne revient pas à sa place.En réfléchissant je pense au ressort cassé mais je ne comprend pas pourquoi ça ne le fait pas à chaque fois et dans un sens uniquement.
Surtout que lorsque je le manipule tringlerie démontée le ressort à l'air de faire son travail.
Qu'en pensez vous??
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
oufkerbi



Inscrit le: 20 Nov 2014
Messages: 27
Localisation: Pau

MessagePosté le: Mar Aoû 21, 2018 20:27    Sujet du message: Répondre en citant

Il peut s'agir juste d'un peu de m* qui empêche le bon fonctionnement du sélecteur.Démonte déjà toute la tringlerie, nettoie bien tous les axes et rotules et graisse les rotules au remontage. vérifie aussi l'axe du sélécteur.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Mar Aoû 21, 2018 20:52    Sujet du message: Répondre en citant

oufkerbi a écrit:
Il peut s'agir juste d'un peu de m* qui empêche le bon fonctionnement du sélecteur.Démonte déjà toute la tringlerie, nettoie bien tous les axes et rotules et graisse les rotules au remontage. vérifie aussi l'axe du sélécteur.

Salut
J'ai fait l'essai c'est pas ça malheureusement.Demain je ferai un essai à froid.
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Yannguz



Inscrit le: 07 Juil 2016
Messages: 385
Localisation: Aniche, nord

MessagePosté le: Mer Aoû 22, 2018 06:06    Sujet du message: Répondre en citant

Déconnecte la tringlerie pour ne laisser que la biellette en sortie de boîte, et vois si cette biellette revient à sa place, dans les deux sens, quand tu la manipules.
Si c'est bien le ressort, ne traîne pas ! J'ai fait la bêtise de rouler comme ça quelques temps il y a longtemps. En sortant la boîte, j'ai constaté que le pignon de sortie (celui qui se fiche sur le cardan) était très très dur à tourner...
Je n'ai pas ouvert, mais je pense fortement qu'un bout du ressort a du se loger dans les mécanismes... Je me pensais à l' abris car le compartiment du ressort est bien séparé des arbres et pignons, mais visiblement... Rolling Eyes
_________________
Ben quoi ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Jeu Aoû 23, 2018 12:51    Sujet du message: Répondre en citant

Bonjour
Voila un peu plus de précisions:
https://youtu.be/RwFaWVap1rA

Les vitesses passent, verrouillent mais la biellette ne revient seule dans sa position sauf quand je passe la 5.
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
motoguzziinside



Inscrit le: 18 Déc 2009
Messages: 6133

MessagePosté le: Jeu Aoû 23, 2018 14:53    Sujet du message: Répondre en citant

jeffy65 a écrit:
Bonjour
Voila un peu plus de précisions:
https://youtu.be/RwFaWVap1rA

Les vitesses passent, verrouillent mais la biellette ne revient seule dans sa position sauf quand je passe la 5.
Jeff


Il te reste juste a démonté (ou faire appel a un marabout)

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Jeu Aoû 23, 2018 20:49    Sujet du message: Répondre en citant

Démonter oui mais je vais y trouver quoi?
Le ressort cassé ou autre chose de plus grave??
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Guzzovitch



Inscrit le: 21 Oct 2017
Messages: 157
Localisation: 69

MessagePosté le: Jeu Aoû 23, 2018 20:54    Sujet du message: Répondre en citant

Si ça revient bien quand la tringlerie est démontée y'a pas de raison d'aller chercher un ressort interne cassé.
_________________
Calif 2.5 1993
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Yannguz



Inscrit le: 07 Juil 2016
Messages: 385
Localisation: Aniche, nord

MessagePosté le: Ven Aoû 24, 2018 06:02    Sujet du message: Répondre en citant

Je me permets de répéter : as-tu démonté la tringlerie pour ne pas la mettre en cause ? ça prend 5 minutes... Etonnant qu'en cinquième seulement le sélecteur revienne...
_________________
Ben quoi ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Ven Aoû 24, 2018 06:16    Sujet du message: Répondre en citant

Bonjour
Plus haut j'ai mis une vidéo tringlerie démontée du problème que j'ai.
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
misteraud



Inscrit le: 03 Sep 2008
Messages: 1352
Localisation: Lyon

MessagePosté le: Ven Aoû 24, 2018 06:22    Sujet du message: Répondre en citant

A mon avis, le ressort n'est pas cassé mais bien fatigué (il doit avoir l'age de la moto). J'ai pu m'apercevoir de ce que c'était un ressort avachi lorsqu'on a démonté ma boite (merci Variel) et la différence avec un ressort neuf mais je ne saurai comparer/quantifier au défaut que tu présentes dans la vidéo.

Stéphane
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Yannguz



Inscrit le: 07 Juil 2016
Messages: 385
Localisation: Aniche, nord

MessagePosté le: Ven Aoû 24, 2018 11:34    Sujet du message: Répondre en citant

J'ai du mal à voir, mais sur la vidéo, tu es sût qu'il ne reste pas encore un renvoi d'angle entre la biellette que tu manipules et celle qui est en sortie de boîte ? Si vraiment c'est bien la première biellette en sortie de boîte, alors oui, il ne reste plus qu'à ouvrir la boîte...
Il y a un pdf sur la guzzitek qui explique comment. Il te faut surtout bloquer l'arbre secondaire pour virer son écrou, pour ensuite ouvrir le cul de boîte contenant le ressort. Un reste de cardan, ou une bidouille avec un manchon modifié doit pouvoir convenir, l'important étant que ça prenne sur les cannelures...
_________________
Ben quoi ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeffy65



Inscrit le: 02 Sep 2016
Messages: 32
Localisation: Hautes Pyrenées

MessagePosté le: Dim Sep 23, 2018 09:41    Sujet du message: Répondre en citant

Salut
Après un réglage de l'exentrique sur le cul de boite le problème a disparu.J'espère définitivement car j'ai vraiment pas envie de décadrer pour ouvrir la boite.
Jeff
_________________
Calif3
750xvse
125rdx
125cg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com