Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Machine à coudre
Aller à la page Précédente  1, 2, 3
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2460

MessagePosté le: Mer Oct 24, 2018 08:18    Sujet du message: Répondre en citant

Jean Pierre S a écrit:
Je peux te dire pour l'avoir constaté moi même que les axes de culbuteurs
bougent dans le sens des flèches rouge de ta photo de plusieurs millimètres sur les deux cylindres .


Même avec moins d'1 millimètre ça peut le faire.
On est plutôt sur l'ordre du dixième.

Par exemple, dans le cas de l'AAC le flottement est de l'ordre de :
Extrait de la doc.
the final endfloat must be between: 0.02 and 0.11 mm.

Pour les axes culbus, je ne sais pas quelle est la tolérance.

Et d'autre part, il faut que l'huile arrive à la pression prévue pour le haut moteur.
En chaîne les points suivants, les propriétés et qualité de l'huile, l'étanchéité et propreté du circuit et état des pièces assurant son fonctionnement ainsi que le maintien de la pression, la qualité et propriété du filtre à huile.
Etat des pièces distribution (usinage, jeux et tolérances des pièces en mouvement).

Voilà quelques idées qui ne sont pas forcément les bonnes, espérons que d'autres vont argumenter sur d'autres idées pour que tu trouves l'origine de ton souci.

Bonne chance. Wink
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 618
Localisation: Epinal (88)

MessagePosté le: Mer Oct 24, 2018 11:22    Sujet du message: Répondre en citant

2 ou 3 trucs qui m'interpellent dans ce sujet :
- Pour la mise à niveau de la distribution : qui l'a faite ? Quel était l'état des poussoirs plats à ce moment là ?
Un truc important est le nettoyage du circuit d'huile très difficile à faire si le traitement dur des poussoirs (DLC) est sérieusement attaqué avec des débris logés dans tout le moteur Embarassed Sur GrisoGhetto.com, Pete Roper qui est un pilier technique par son activité de concessionnaire Moto-Guzzi qualifie même ce nettoyage d'"impossible à effectuer totalement" Shocked et recommande donc de faire la mise à niveau "préventivement" (même si PiagGuzzi demande des preuves d'usure pour la prise en charge Sad ) Dans le cas contraire, les débris très dur (DLC = Diamond Like Carbon = Carbone dur comme du Diamant) se promènent dans l'huile qui devient alors "abrasive" et peuvent gripper des éléments importants tels que les tendeurs de distrib' Crying or Very sad

La moto est actuellement dans un bouclard qui n'a pas d'expérience particulière en Guzzi si je lis bien et qui a amené chez Schumpp (sans vouloir les défendre Embarassed ) uniquement la distribution (je comprends la culasse) pour examen ... alors que rien ne dit que ce soit LE problème (la vidéo me laisserait plutôt penser à un chuintement de chaine = un problème de tension).

Pour moi, je commencerais par le démontage du carter inférieur et de l'entretoise pour remplacer ces 2 joints étant donné le lien sur le problème de la Norge 8V sur GrisoGhetto. Un examen approfondi des circuits, du filtre à huile et de la crépine (à nettoyer lors de ce démontage) donnera peut-être des éléments de réponse à ma première question.

Pour l'achat des joints, n'étant pas un forcené de l'Internet, je me demandais pourquoi ne pas les acheter dans la concession proche Rolling Eyes Ces joints étant fragiles, ma préférence irait à une possibilité de les inspecter AVANT de payer Confused En plus, sur ce type de pièce spécifique voire captive et peu chère, les différences de prix sont minimes et à rapprocher des inévitables frais de port demandés par une achat en ligne Wink
_________________
V10 Centauro (2000) / Griso 1200 8V SE 'Rosso Trofeo' (2017) après une 'Black Devil' de 2013
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2460

MessagePosté le: Mer Oct 24, 2018 13:05    Sujet du message: Répondre en citant

On est presque dans le même raisonnement sur plusieurs points.
On en a parlé des tendeurs, mais jps n'est pas emballé. Confused

Mais je viens de retrouver dans un ancien post les mesures sur les jeux axes latéral culbuteurs en buté sur cavaliers.

Avec un jeu de de cales, j'avais de +25 à 30 centièmes, autrement dit 3 dixièmes.
Et un autre Guzziste avait environ 35 centièmes.

On est loin des millimètres. Shocked

J'avais remarqué que plus le jeux aux soupapes étaient serrés (0,10 A et 0.15 E), plus le jeu axial culbuteurs diminuaient.
Pour cause un recentrement de la position culbuteurs par la tige remontant par le poussoir en PMH.

Bon, tout ça, c'était avec une distribution origine.

Tu les as contrôlés toi même tes jeux aux soupapes Question .

Y'a peut être par moment trop de jeu sous la tête des rollers, il y a une micro pièce qui vient sur la tête plate du poussoir rouleaux, comme une coquille qui fait intermédiaire entre tête du poussoir et bras culbuteurs.

Même si toutes les suggestions présentés ne semblent pas convaincre, on aura pas fait pire que les techniciens qui avaient la moto entre les mains. Laughing

Faudrait que quelqu'un de sérieux (concession) commence par envisager une hypothèse plausible et puis avancer par élimination.
Car en ne faisant rien, ça m'étonnerait que cela s'arrange.


_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Mer Oct 24, 2018 13:38    Sujet du message: Répondre en citant

Concernent le changement de distribution , la mise à niveau à été faite
à 29130 km .
Kilométrage actuel 37500 .

le jeu aux soupapes je l'avais contrôlé moi même, le garage qui à cherché
la panne sans succès à aussi contrôlé puis démonté la distribution coté gauche
sans trouver de défauts apparemment .

je vais regarder de plus près ce jeu sur les axes de culbuteurs ,démonté
le carter inférieur et l'entretoise .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
franckicoq



Inscrit le: 07 Oct 2015
Messages: 1051
Localisation: Oise Compiègne . Africa Twin Adventure Sport . Ex 1200 Stelvio 2011

MessagePosté le: Mer Oct 24, 2018 20:32    Sujet du message: Répondre en citant

Perso ton bruit me fait vraiment penser à un manque de pression d huile .
_________________
Franck
Ex Stelvio V8
Africa twin adventure sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mandello



Inscrit le: 12 Oct 2007
Messages: 1305
Localisation: Sud-Ouest

MessagePosté le: Mer Oct 24, 2018 20:35    Sujet du message: Répondre en citant

Après avoir lu vos commentaires et regardé la vidéo j'y vais de deux remarques:

- J'ai déjà entendu tourner une 8V avec un tendeur HS, le bruit produit m'a semblé assez éloigné de ce qu'on entend ici. C'était plus sourd et plus proche d'un battement que d'un claquement net et métallique. J'avoue que c'est assez suggestif car la prise de son peut facilement déformer le bruit réel, et la perception qu'on en a...
De plus si le tendeur est HS comment expliquer que ce bruit ne se produise pas systématiquement? Pour ça il faudrait cumuler deux dysfonctionnements
1 - Que le tendeur ne reçoive par moments pas assez de pression d'huile (obstruction du conduit qui l'alimente?)
2 - Qu'il soit incapable de la conserver quand il en reçoit assez.
Un tendeur ne revient jamais en position de repos sans qu'on y applique une forte poussée, ou qu'on le libère en appuyant sur la bille qui sert de valve. Ceci est le fonctionnement normal d'un tendeur pour éviter que le moteur soit mis en rotation à chaque démarrage avec une chaîne détendue.

- A l'écoute de la vidéo, particulièrement en fin d'enregistrement, j'ai vraiment l'impression que le rythme du claquement est celui de l'ouverture d'une soupapes (2 puisqu'elles s'ouvrent par paire).

Suggestion pour déterminer l'origine de cette misère: les méthodes vieille école.

Le cache culbuteurs agissant comme une caisse de résonance l'utilisation d'un stéthoscope, ou d'un ersatz type morceau de bois, risque de ne rien donner de convaincant... Il faudrait de plus avoir à disposition une oreille suffisamment avertie pour interpréter l'audition.
La solution que je propose consiste à faire tourner le moteur quelques minutes sans le cache culbuteurs, en ayant bien sûr pris soin d'entourer toute la zone périphérique avec de vieux draps...
Pas de panique, il n'y a à ce niveau pas de pression au point de prendre une douche, seuls l'arbre à cames et les axes de basculeurs reçoivent de l'huile sous pression, et ceci se fait par leurs paliers respectifs, le reste est lubrifié par barbotage.

Sans le cache il sera facile de déterminer si ce vacarme vient du puits de chaîne, ou d'ailleurs... Genre une soupape qui grippe à chaud dans son guide et ne ferme plus totalement (?).
_________________
http://mandello.fr - http://www.twinzone.fr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Jeu Oct 25, 2018 07:23    Sujet du message: Répondre en citant

Purée ça devient technique
je commence à croire que mes quelques compétences en mécanique ne vont pas suffire . Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2460

MessagePosté le: Jeu Oct 25, 2018 09:41    Sujet du message: Répondre en citant

Salut.
Roooh !, mais non Exclamation Laughing.

Moi je commencerais par le plus simple, mettre tout bien propre le bas carter, bride, joints, filtre, bonne huile, puis contrôle des jeux soupapes et éventuels flottements possibles sur axes.

Après si en roulant le bruit revient, je dépose le couvre culbus, et j'observe en écoutant pour localiser (comme cité par Mandello).
Mais bon, à l'arrêt cela s'entend. Laughing

Mettre des lunettes et le drap Wink .
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Jeu Oct 25, 2018 12:08    Sujet du message: Répondre en citant

je vais commencer par ça . Arrow Carter bride joints .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Lun Nov 19, 2018 09:47    Sujet du message: Répondre en citant

Voila les dernières bonnes nouvelles Very Happy

Mon mécano a démonté le cylindre gauche , tendeur de chaîne de distri bloqué
impossible de le débloquer .
le joint de culasse était plein de pâte à joint des morceaux se baladés partout .

il a changé le tendeur , tous les joints coté cylindre gauche + le joint de la bride et le joint du carter moteur .
Après 2 essais par mon mécano et 20mn par moi et par 3 degrés tout a l'air de fonctionner normalement.

Merci de votre aide précieuse et de vos conseils .
Very Happy
@+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
guyader



Inscrit le: 18 Fév 2009
Messages: 2087
Localisation: F 73

MessagePosté le: Lun Nov 19, 2018 10:08    Sujet du message: Répondre en citant

Jean Pierre S a écrit:


le joint de culasse était plein de pâte à joint des morceaux se baladés partout .


@+


Il y a risque que des morceaux de cette pâte se balladent dans le circuit d' huile et ne viennent obstruer des conduits.
A mon avis, une vidange s' imposerait, au minimum.

A+,
Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Lun Nov 19, 2018 10:29    Sujet du message: Répondre en citant

vidange et filtre neuf nettoyage des conduits effectués .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
guyader



Inscrit le: 18 Fév 2009
Messages: 2087
Localisation: F 73

MessagePosté le: Lun Nov 19, 2018 10:47    Sujet du message: Répondre en citant

Bon, nickel !

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3
Page 3 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com