Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Electrique - Problème pompe à essence

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MotoGuzz34



Inscrit le: 02 Jan 2018
Messages: 12
Localisation: Florensac 34510

MessagePosté le: Jeu Juil 12, 2018 12:48    Sujet du message: Electrique - Problème pompe à essence Répondre en citant

Bonjour à tous les amis !

J'ai un souci avec ma 1100 sport lorsque je mets le contact j'ai la pompe à essence qui ne s'éteint pas elle fait le bruit en continu !

D'où cela pourrait provenir si jamais certains en ont eu l'expérience ?

Relais ? Oui mais lequel ? Pompe défectueuse ?

Merci les gars.
_________________
Roulez, la vie avec un grand V !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2296

MessagePosté le: Lun Oct 29, 2018 10:37    Sujet du message: Répondre en citant

Salut.
C'est quelle année ton 1100 sport ?.

T'en es où ?.
Tu as trouvé le relais 46 qui alimente la pompe Question .
Normalement après contact (sans démarrer) l'ecu stoppe l'alimentation électrique de la pompe au bout d'environ 2 secondes.
Est ce que ce relais resterait collé ?.


_________________
California 93 .Carbu 30. Allumage Digiplex.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 551
Localisation: languedoc

MessagePosté le: Lun Oct 29, 2018 13:10    Sujet du message: Répondre en citant

slt! juste pour donner mon vecu avec mon centauro et j'espere une autre panne sur la tienne,ECU hs Crying or Very sad
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Mandello



Inscrit le: 12 Oct 2007
Messages: 1269
Localisation: Sud-Ouest

MessagePosté le: Mar Oct 30, 2018 15:41    Sujet du message: Répondre en citant

Sur une 1100 Sport tu peux faire deux tests simples avec un mulimètre pour déterminer si le soucis vient ou non de l'ECU:

Le relais qui alimente la pompe est commandé par l'ECU, il s'agit du second relais en partant de l'avant de la moto.

On enlève le relais.



1 - Contact OFF on contrôle l'absence de masse sur la cosse désignée par la flèche.
Situation normale - il n'y a pas de masse.
Si la masse est présente, soit il y a un problème d'ECU, soit le cablage entre l'ECU (borne 23) et le relais est défectueux (câble jaune/rouge partantdu support de relais)

2 - Même opération contact ON.
Situation normale - la masse doit être détectée pendant ~ 2 secondes puis disparaitre.
Si c'est ce qui se produit, alors que ta pompe ne coupe pas lorsque le relais est en place, ton relais est HS.
Si la masse apparait mais n'est pas coupée après 2 secondes ton ECU a un problème.

Bonne chance Wink
_________________
http://mandello.fr - http://www.twinzone.fr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
fasty



Inscrit le: 03 Juin 2012
Messages: 2675
Localisation: Toulouse C...!

MessagePosté le: Mar Oct 30, 2018 17:43    Sujet du message: Répondre en citant

Si c'est l'ecu qu'est mort, moi j'en cherche un a démonter.... Rolling Eyes
Bon je sais, ça fait pas avancer le schmilblick.... Wink
_________________
Les raisonnables auront duré, les passionnés auront vécu
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Mandello



Inscrit le: 12 Oct 2007
Messages: 1269
Localisation: Sud-Ouest

MessagePosté le: Mer Oct 31, 2018 07:19    Sujet du message: Répondre en citant

Toi c'est IAW15 que tu cherches, sur un 1100 Sport c'est un IAW16... Pas le même boitier Wink
_________________
http://mandello.fr - http://www.twinzone.fr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
JENNY



Inscrit le: 26 Fév 2007
Messages: 1230
Localisation: Haut Rhin

MessagePosté le: Mer Oct 31, 2018 20:37    Sujet du message: Répondre en citant

Solution durable :


_________________
Big Yeti 68 "Il n'y a pas de Jenny sans un grain de folie."
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
rené moto



Inscrit le: 15 Fév 2008
Messages: 755
Localisation: uttenhoffen, alsace

MessagePosté le: Jeu Nov 01, 2018 07:16    Sujet du message: Répondre en citant

JENNY a écrit:
Solution durable :



c'est un montage à blanc ? Pas de colliers sur les manchons...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
JENNY



Inscrit le: 26 Fév 2007
Messages: 1230
Localisation: Haut Rhin

MessagePosté le: Jeu Nov 01, 2018 08:17    Sujet du message: Répondre en citant

Clique sur la photo pour l’agrandir.
_________________
Big Yeti 68 "Il n'y a pas de Jenny sans un grain de folie."
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
rené moto



Inscrit le: 15 Fév 2008
Messages: 755
Localisation: uttenhoffen, alsace

MessagePosté le: Jeu Nov 01, 2018 08:19    Sujet du message: Répondre en citant

j'avais cliqué mais les yeux encore trop collés pour voir qu'ils étaient noirs Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1100 Sport Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com