Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Electrique - V10 ne démarre plus
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Rock80



Inscrit le: 27 Oct 2010
Messages: 567
Localisation: Epinal (88)

MessagePosté le: Mar Fév 12, 2019 12:17    Sujet du message: Répondre en citant

paul a écrit:
bonsoir,désolé je répond avec un peu de retard, les 9,8 volt c'est la mesure que je prend quand j'appui sur le démarreur ,la mesure batterie au repos est de 12,5 volt, le problème maintenant c'est que la moto démarre mais que sur un cylindre , le droit ne donne rien,si vous avez une idée je suis preneur, merci


Quand tu dis "le cylindre droit ne donne rien" c'est vraiment rien (paucune étincelle ou pas d'essence - ce ne semble pas être la cas ici) ou alors il crapotte de temps en temps (intermittence du défaut ou problème de "richesse" ... enfin, sans en faire un Grand Débat National, "pauvreté" plutôt ... du mélange Crying or Very sad ) ?
Sinon, un truc con mais enfin : la biellette de liaison entre les corps d'injection est bien en place ? Rolling Eyes
Et, les câbles Haute Tension et "antiparasites" sont irréprochables ? Embarassed
_________________
V10 Centauro (2000) / Griso 1200 8V SE 'Rosso Trofeo' (2017) après une 'Black Devil' de 2013
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com