Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






850 T3 - Jeu au câble de gaz

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Danub



Inscrit le: 22 Fév 2019
Messages: 20
Localisation: suisse

MessagePosté le: Mer Juin 05, 2019 10:23    Sujet du message: 850 T3 - Jeu au câble de gaz Répondre en citant

Bonjour à tous!

J’ai enfin pu démarrer ma T3 Calif elle tient bien le ralenti mais dès que je mets un peut les gaz et que je relâche elle ne tient plus..monte dans les tours.
A la base j’ai acheté des câbles de gaz prévu pour une T3 Calif mais entre temps j’y ai changer le guidon (large guidon plat).

J’ai constaté que je n’ai pas de jeu aux câbles cela doit être la cause.

Ma question est comment trouver le jeu adéquat sachant que tout est en butée j’ai même enlever le petit écrou au niveau du réglage sur les chapeaux de carbus, pour un des deux câbles c’est ok mais l’autre tjrs pas.

A ce stade faudrait que j’aille des câbles et gaines plus longs?

Merci de votre aide.

Danub
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3444
Localisation: CHuisse

MessagePosté le: Mer Juin 05, 2019 10:42    Sujet du message: Répondre en citant

Tu es sûr que les boisseaux redescendent bien?
_________________
V7 III anniversario - 1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
gold



Inscrit le: 30 Jan 2017
Messages: 357
Localisation: Bedarieux

MessagePosté le: Mer Juin 05, 2019 10:56    Sujet du message: Répondre en citant

Est ce que les câbles sont bien arrondis et sans tensions excessives?
Je pense qu'ils sont trop courts et ton problème vient de là.
Voir aussi leurs parcours entre la poignée d'accélération et les carbus, si pas de coudes trop prononcés, angle droit, etc.
_________________
ETV Caponord, Norge8V
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Danub



Inscrit le: 22 Fév 2019
Messages: 20
Localisation: suisse

MessagePosté le: Sam Juin 08, 2019 18:27    Sujet du message: Répondre en citant

Merci pour vos réponses.

Les boisseaux je les entend quand je les relâche à mon avis ça c’est ok mais ça doit être super juste..

Pour le parcours des câbles je vais y jeter un coup d’œil demain, mais j’ai déjà passer du temps à y faire un beau parcours sans coudes.

Je vous tiens au jus, à très vite.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Danub



Inscrit le: 22 Fév 2019
Messages: 20
Localisation: suisse

MessagePosté le: Lun Juin 10, 2019 12:32    Sujet du message: Répondre en citant

Hello,

Voilà j'ai pu faire ces changement sur les câble de gaz et elle tiens le ralentit!

j'ai pris des photos pour que vous puissiez voir tout ça.. tout en-bas.

En faisant tourner au ralentit afin de faire un réglage des carbus je m'aperçois qu'a la sortie des silencieux il y'a plus de compression a la sortie gauche, alors comme indiqué dans la RTM équilibrage des compression aux sorties d'échappement, je peut soit serrer la vis "D" Vis d'air cylindre droit ou desserrer la même vis sur le cylindre gauche vu qu'il as trop de compression.

Quand je règle le cylindre droit rien ne bouge et le gauche oui ça réagit.
es-ce normal?

Une fois le moteur éteint le collecteur droit est beaucoup moins chaud que l'autre, comme s'il ne s'allume pas, j'ai mis des bougies neuves mais pas d'améliorations.

j'ai pas vraiment l'impression qu'elle tournait sur un seul cylindre en la faisant tourner?!?!

C'est ptêtre normal vous allez me dire et moi qui m'inquiète.



barclaycard bank locations

Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4884
Localisation: Aurec sur Loire (43)

MessagePosté le: Sam Juin 29, 2019 17:28    Sujet du message: Répondre en citant

Je confectionne mes câbles de gaz moi-même depuis un moment, au moins ils ont une cote acceptable.
Avant de monter le câble sur la T3, assure-toi que la longueur libre (la partie située entre gaine et plomb) fait 115 mm (de tête)…
On a parfois des surprises.

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com