Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Electrique - Panne d'allumage/injection
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Joe



Inscrit le: 15 Fév 2010
Messages: 322
Localisation: Avignon

MessagePosté le: Dim Juil 27, 2014 10:15    Sujet du message: Répondre en citant

ah bah on se verra la bah Wink si je peut je viendrai avec la Daytona Wink sinon en airone comme l'année dernière Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jmm



Inscrit le: 19 Juin 2010
Messages: 33
Localisation: Thurins (69)

MessagePosté le: Dim Juil 27, 2014 11:10    Sujet du message: Répondre en citant

Si tu viens avec la Daytona, mets ton ECU dans ton duvet !!! Laughing Laughing Laughing
_________________
http://jm.manillier.free.fr
http://kristallrally09.pagesperso-orange.fr/index.htm
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dusserre123



Inscrit le: 02 Jan 2007
Messages: 269
Localisation: Grenoble

MessagePosté le: Mer Mar 25, 2015 08:25    Sujet du message: Répondre en citant

Salut,
Alors le problème a t il ete resolu? Si oui c’était quoi ?
J'ai le même souci. On a tout verifié (calage mais pas au comparateur), tout change, y compris l'ECU, batterie neuve, demarreur isolé... J'ai plus de cheveux Sad
Merci de votre aide
Jacques
_________________
Jacques
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Rock80



Inscrit le: 27 Oct 2010
Messages: 517
Localisation: Epinal (88)

MessagePosté le: Mer Mar 25, 2015 19:07    Sujet du message: Répondre en citant

Tout pareil ? euh ... tout pareil ? ou le résultat final est similaire : ça devrait péter mais ça pète pas ?

Ça injecte ? Ça allume ?
ou nada que dalle comme jmm ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
dusserre123



Inscrit le: 02 Jan 2007
Messages: 269
Localisation: Grenoble

MessagePosté le: Mer Mar 25, 2015 21:53    Sujet du message: Répondre en citant

Tout pareil, pareil.

Pas d'allumage lorsque les bougies sont montées, allumage lorsque au moins une des bougies est enlevée. La pompe tourne au démarrage normalement
La moto ne démarre pas, au mieux un pan dans les pots une fois par an:)
Tout commuté/remplacé. Le calculo ne voit aucun probleme sur les capteurs mais des fois il en voit et c'est tout et n'importe quoi. Ca lui passe apres avoir change un relais puis ca recommence (faisceau?)
La batterie est neuve. C'est pas le demarreur, j'ai essaye avec le demarreur isolé cad alimenté par sa propre batterie. On a essaye un autre calculateur, tiré une masse pour le calculo, remplace les bobines.
Le calage a été vérifié a l'oeil cad sans comparateur mais cyl gauche au pmh les reperes sont alignes et le cyl droit est en admission.
Bref on seche mais alors dur.
A+
Jacques
_________________
Jacques
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Rock80



Inscrit le: 27 Oct 2010
Messages: 517
Localisation: Epinal (88)

MessagePosté le: Jeu Mar 26, 2015 11:56    Sujet du message: Répondre en citant

dusserre123 a écrit:
... Le calculo ne voit aucun probleme sur les capteurs mais des fois il en voit et c'est tout et n'importe quoi. Ca lui passe apres avoir change un relais puis ca recommence (faisceau?)
....
A+
Jacques


Pour ces capteurs : toujours le même ou ça change ?
Quel code d'erreur lis-tu sur ce(s) capteur(s) ?
Et, coté relais, j'imagine que tu les as déjà tous intervertis ... je dis ça car, un jour, sur la Ducati de ma fille, je me suis pris la tête avec le relais principal qui ne passait plus la puissance nécessaire : à la mise sous tension, tout était OK mais quand je sollicitais le démarreur, ça devenait n'importe quoi avec des symptômes proches d'une batterie trop faiblarde. 'Reusement, cette panne venant après une défaillance du relais de pompe qui, lui aussi, ne passait plus le jus nécessaire pour que la pompe tourne en continu, j'ai fait un rapprochement et je les ai remplacés par des Omron comme sur ma Centauro et depuis, tout baigne Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
dusserre123



Inscrit le: 02 Jan 2007
Messages: 269
Localisation: Grenoble

MessagePosté le: Ven Mar 27, 2015 07:53    Sujet du message: Répondre en citant

salut Rock80
Pour les codes d'erreur c'est variable.
1er jour capteur de pression, tps, batterie faible (alors que la batterie nous donne un bon 13v) => changement du relais, doublage de la masse du calculateur => reset du calculateur => plus d'erreur => youpi me dis je => rien idem pas de démarrage
2eme essai qque jour plus tard.
codes erreurs: bobines, batterie faible. re doublage de masse, rebricolage des relais, batterie toujours OK a 13V rest du calculo => plus d'erreur => mais pas de démarrage et toujours le symptome bizzare de cet allumage faiblard. Je dis faiblard parce que meme avec une etincelle a la bougie ca ne declenche pas ma lampe stroboscopique. je considere donc pas d'allumage.
Bon voila on on en, est.
Je vous tiens au courant si je puis dire Smile
A+
jacques
_________________
Jacques
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
jmm



Inscrit le: 19 Juin 2010
Messages: 33
Localisation: Thurins (69)

MessagePosté le: Ven Mar 27, 2015 18:02    Sujet du message: Répondre en citant

Embarassed Embarassed Embarassed
Je suis impardonnable, je n'ai pas fait suivre la suite et fin de cet épisode... Confused
Il y a eu un abrutido qui a commencé le boulot, il a changé les courroies. Pour démonter la seconde, il faut faire un tour de vilo. Avant le remontage, il eut fallu faire un noouveau tour pour etre bon. Cet âne ne l'avait pas fait, et ca n'empêche pas les repères de coïncider...
Je te dis pas ce que ca lui a couté en railleries et apéros, il en a encore pour trente ans, on est rancunier après un coup pareil. Evil or Very Mad Evil or Very Mad
Malgré tout, je te souhaite que ce ne soit pas plus grave... Wink
_________________
http://jm.manillier.free.fr
http://kristallrally09.pagesperso-orange.fr/index.htm
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Centaurdedé



Inscrit le: 11 Sep 2006
Messages: 4816
Localisation: Colmar (68)

MessagePosté le: Dim Mar 29, 2015 14:21    Sujet du message: Répondre en citant

jmm a écrit:
Il y a eu un abrutido qui a commencé le boulot, il a changé les courroies. Pour démonter la seconde, il faut faire un tour de vilo. Avant le remontage, il eut fallu faire un noouveau tour pour etre bon. Cet âne ne l'avait pas fait, et ca n'empêche pas les repères de coïncider...
Je te dis pas ce que ca lui a couté en railleries et apéros, il en a encore pour trente ans, on est rancunier après un coup pareil. Evil or Very Mad Evil or Very Mad


Idea Excellent !!! Laughing
_________________
Moto Guzzi 1200 Sport (2007)
Victory 1730 Judge (2013)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com