Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Mécanique - réglage du ralenti ?
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
v11f



Inscrit le: 20 Mai 2007
Messages: 48
Localisation: Saverne, France

MessagePosté le: Sam Déc 13, 2014 17:27    Sujet du message: Mécanique - réglage du ralenti ? Répondre en citant

Bonjour à tous,

Ancien guzziste (V11 et 1200S et ... en attendant quelque chose de + légère de Guzzi: une Mostro), j'ai un copain qui a une Centauro jaune qui dort dans son garage. Après avoir chargé la batterie, elle a bien démarré aujurd'hui. Il y a un petit problème: le ralenti est réglé trôp bas (env à 1000 tours) et elle cale si on ne tient pas le régime à l'arrêt.

Pourriez-vous me dire quel vis (où ...) et dans quelle direction je dois tourner afin qu'elle ne cale pas, et continue de nous agrémenter du superbe son du son V2 ... en continue !!!

Bon weekend à tous !
_________________
1200 Sport 2V, rouge (la plus Lollobrigida ...)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jpd



Inscrit le: 13 Aoû 2014
Messages: 15
Localisation: NORD

MessagePosté le: Lun Déc 15, 2014 07:11    Sujet du message: Répondre en citant

Quel homme heureux !!!

Une centauro jaune dans son garage !

Télécharge le manuel dans la Guzzitek:

http://guzzitek.org/atelier/gb/1000/

Tu trouveras tout les renseignements utiles.

Si ça n'a pas été fait:Change les 4 relais Siemens sous la selle par des Omron:source de gros problème sur les Centauro ...(voir Mandello garage

Si tu donnes un peu plus de renseignements sur la bête:age km photos...
origine ou pas,je pense que tu pourras avoir plus de conseil de remise en route.

Very Happy Very Happy
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 511
Localisation: Epinal (88)

MessagePosté le: Lun Déc 15, 2014 20:21    Sujet du message: Répondre en citant

L'injection de la bête est sensible Embarassed Mieux vaut regarder tous les paramètres pour assurer le coup avec, dans l'ordre :
1 ) réglage du TPS, le manuel recommande de désaccoupler les deux corps d'injection pour être sûr de la fermeture totale du papillon portant le TPS. S'il y a deux vis de butées de papillon, il faut en virer celle du coté TPS. Régler 150mV +/- 15 mV en position 0 et ensuite, 378 mV pour le régime de base de ralenti.
2) La synchro doit être la meilleure possible entre le ralenti et 3000 tr/min à régler par la biellette entre les corps (quelque fois une affaire de compromis Wink ) Si il y a une grosse différence de synchro sur cette plage, il peut y avoir un problème annexe (usure de la rotule par exemple, prise d'air sur un manchon ou jeu dans les papillons). Idéalement, il faut fermer carrément les By-Pass, qui perturbent la colonne d'air.

Pour une correction sur le bord de la route, jouer sur le vis de butée en dessous du corps de papillon droit pour accélérer / réduire le régime de ralenti
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Christ77



Inscrit le: 02 Sep 2008
Messages: 198
Localisation: Seine et Marne

MessagePosté le: Mar Déc 16, 2014 11:14    Sujet du message: Répondre en citant

tout à fait d'accord avec Rock80 sur les by-pass. Après plusieurs synchro et révisions sur mon centauro, j'ai effectué la dernière en laissant les by-pass fermés alors qu'il est préconisé de les ouvrir de 1 tour. Et bien, pour moi, y'a pas photo, l'accord des cylindres à 2500-3000 Trs/mn est beaucoup plus facile et je n'ai pas de décalage au ralenti.
Pour le ralenti, je le fais avec le Guzzidiag et en principe je dois retoucher un peu la valeur initiale de 378 mv pour obtenir le bon ralenti à 1200 trs/mn.
Christ77
_________________
1200 Norge Nero 2008 (73.000kms) & Centauro Sport Rouge 2000 (53.000 kms)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phil



Inscrit le: 14 Sep 2006
Messages: 1369
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Mar Déc 16, 2014 18:23    Sujet du message: Répondre en citant

Et avec tout ça la conso est de combien ?
Moi après le réglage par le mécano, je suis à 7.5 l/ 100 .
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
v11f



Inscrit le: 20 Mai 2007
Messages: 48
Localisation: Saverne, France

MessagePosté le: Mar Déc 16, 2014 23:58    Sujet du message: Répondre en citant

à tous, merci ...

Omron: il me semble qu'on ait déjà fait ça, il y a qqe temps ...

phil: conso env 5.0 l en conduite cool, sans difficulté ... je n'accepterais pas 7.5l, à moins de savoir que j'ai la poignée vissée à toujours, mais difficilement possible. Pour moi, conso raisonnable sur la Centauro.
_________________
1200 Sport 2V, rouge (la plus Lollobrigida ...)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 511
Localisation: Epinal (88)

MessagePosté le: Mer Déc 17, 2014 12:12    Sujet du message: Répondre en citant

v11f a écrit:
à tous, merci ...

Omron: il me semble qu'on ait déjà fait ça, il y a qqe temps ...

phil: conso env 5.0 l en conduite cool, sans difficulté ... je n'accepterais pas 7.5l, à moins de savoir que j'ai la poignée vissée à toujours, mais difficilement possible. Pour moi, conso raisonnable sur la Centauro.


5.0 l Shocked c'est bien pour 100 km Rolling Eyes J'y arrive même avec la BM qu'est plutôt sobre Embarassed
La Centauro, au mieux, j'ai du faire un chouille moins de 6.5 l et plutôt 7.0 l avec une puce Creedon C5 et un X Stucchi (c'était plutôt 7.5 l en config d'origine ... enfin, presque puisque j'avais une puce K99 de Karsten à l'insu de mon plein gré Laughing );
Et, pour un fonctionnement plus agréable (et accessoirement éviter les risques de surchauffe) il vaut mieux augmenter le taux de CO² de 1.5 recommandé dans le manuel officiel à 4.5, ce qui augmente un peu la conso Confused
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
phil



Inscrit le: 14 Sep 2006
Messages: 1369
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Mer Déc 17, 2014 18:15    Sujet du message: Répondre en citant

v11f a écrit:
à tous, merci ...

Omron: il me semble qu'on ait déjà fait ça, il y a qqe temps ...

phil: conso env 5.0 l en conduite cool, sans difficulté ... je n'accepterais pas 7.5l, à moins de savoir que j'ai la poignée vissée à toujours, mais difficilement possible. Pour moi, conso raisonnable sur la Centauro.


Oui je faisais cette conso mais depuis que je l'ai fais régler d'une part je n'ai plus les micro coupures intempestives désagréables et d'autre part le moteur tourne beaucoup mieux semble plus oncteux.
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Christ77



Inscrit le: 02 Sep 2008
Messages: 198
Localisation: Seine et Marne

MessagePosté le: Jeu Déc 18, 2014 11:11    Sujet du message: Répondre en citant

Phil,

Je ne sais pas comment ton mécano a réglé les problèmes de micro-coupures mais moi elles sont toujours là ....

j'avais cru comprendre que c'était propre au centauro et indémerdable.
j'avais donc changé la puce pour une creedom, passer les câbles manquants (batterie/régulateur/ecu) en pensant à des micro-coupures d'alim ...

Malgré tout cela j'en ai encore ... soit en roulant soit à l'arrêt, même chaude, quelquefois poummm elle cale ... comme si "tout" se coupait ou qu'il manquait un allumage.
De mémoire tout ne se remet pas à zéro car je n'entends pas la pompe redémarrer. Je ne sais pas si c'est toujours le même problème ou par exemple si c'est toujours le même cylindre qu ne donne pas à un instant ....

Je suis preneur d'une idée !!!!!! par contre je ne sais pas si j'ai des relais omron ou siemens. Je vais regarder.

Christ77
_________________
1200 Norge Nero 2008 (73.000kms) & Centauro Sport Rouge 2000 (53.000 kms)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phil



Inscrit le: 14 Sep 2006
Messages: 1369
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Jeu Déc 18, 2014 15:43    Sujet du message: Répondre en citant

De mémoire, aprés ouverture de la centrale électronique, il a intervenu sur une vis en plastique d'un potentiomètre en tournant avec un tournevis .
Ca a pour effet de jouer sur le réglage du ralenti .
De ce fait , ç'a du augmenter la richesse donc ma conso supérieure que je trouve quand même trop élevé par rapport à précedemment ( + 50%).
Du coup, le "starter" n'a plus assez de marge pour augmenter le ralenti lors des matins un peu frais.
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jpd



Inscrit le: 13 Aoû 2014
Messages: 15
Localisation: NORD

MessagePosté le: Jeu Déc 18, 2014 18:57    Sujet du message: Répondre en citant

Christ77 a écrit:
Phil,

Je ne sais pas comment ton mécano a réglé les problèmes de micro-coupures mais moi elles sont toujours là ....

j'avais cru comprendre que c'était propre au centauro et indémerdable.
j'avais donc changé la puce pour une creedom, passer les câbles manquants (batterie/régulateur/ecu) en pensant à des micro-coupures d'alim ...

Malgré tout cela j'en ai encore ... soit en roulant soit à l'arrêt, même chaude, quelquefois poummm elle cale ... comme si "tout" se coupait ou qu'il manquait un allumage.
De mémoire tout ne se remet pas à zéro car je n'entends pas la pompe redémarrer. Je ne sais pas si c'est toujours le même problème ou par exemple si c'est toujours le même cylindre qu ne donne pas à un instant ....

Je suis preneur d'une idée !!!!!! par contre je ne sais pas si j'ai des relais omron ou siemens. Je vais regarder.

Christ77


en tous cas si tu as encore tes relais Siemens: change les vite !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 511
Localisation: Epinal (88)

MessagePosté le: Jeu Déc 18, 2014 20:44    Sujet du message: Répondre en citant

Christ77 a écrit:
Phil,

Je ne sais pas comment ton mécano a réglé les problèmes de micro-coupures mais moi elles sont toujours là ....

j'avais cru comprendre que c'était propre au centauro et indémerdable.
j'avais donc changé la puce pour une creedom, passer les câbles manquants (batterie/régulateur/ecu) en pensant à des micro-coupures d'alim ...

Malgré tout cela j'en ai encore ... soit en roulant soit à l'arrêt, même chaude, quelquefois poummm elle cale ... comme si "tout" se coupait ou qu'il manquait un allumage.
De mémoire tout ne se remet pas à zéro car je n'entends pas la pompe redémarrer. Je ne sais pas si c'est toujours le même problème ou par exemple si c'est toujours le même cylindre qu ne donne pas à un instant ....

Je suis preneur d'une idée !!!!!! par contre je ne sais pas si j'ai des relais omron ou siemens. Je vais regarder.

Christ77


Ah, ça le réglage d'une Centauro, c'est kekchoz Razz Quand je l'amène chez mon Sorcier local qui aime beaucoup ce moteur, je suis toujours émerveillé quand, après avoir procédé au réglages de bases, il se met écouter religieusement la moto réagir a différents coups de gaz des fois rapides, des fois lents et trifouiller un réglage par-ci, un réglage par là entre chaque. On dirait un musicien qui accorde son instrument Embarassed

Sinon, as-tu suivi les instructions de Will pour le montage de la puce (une C5 ?) ?
Il recommande de booster la richesse en tournant la vis (sous le bouchon de l'ECU) à fond dans le sens contraire des aiguilles d'une montre(enfin pas comme une brute quin même, hein Confused , la course totale fait un peu plus de 2/3 de tour et il vaut mieux utiliser un tournevis en plastique car il y a risque de court-circuit si on touche autre chose Shocked ) Ça sert de réglage de base.
Après, il faut idéalement ajuster avec un analyseur de gaz pour arriver à un taux de CO2 de 4.5. A défaut, il faut juger si ça marche correctement (pas d'engorgement à bas régime, couleur des bougies correcte, ....) Chez moi, j'ai redescendu ce réglage de base de 1/4 de tour. Je pense que je pourrais le descendre encore un peu car elle renifle un peu l'essence sur les grosses remises de gaz. Cet enrichissement est très bénéfique au roulage à bas régime Wink ... mais les diagrammes très croisés de ce moteur et la géométrie de l'admission/échappement ne sont pas faits pour ça Embarassed et il ne faut donc pas s'étonner qu'elle cale de temps en temps sur le coup de piston à l'approche du ralenti Wink C'est par construction Laughing .... la même qui génère ses inimitables envolées lyriques et ses fabuleuses sensations que j'aime tant Cool

Après, ce beau moteur est aussi très sensible à la qualité de l'allumage (bougies Iridium fortement recommandées et fils de bougies et antiparasite en bon état et de bonne qualité Rolling Eyes )

Pour les relais, il ne faut pas non plus psychoter ... hein ... mais c'est vrai que les Omron sont réputés supprimer les problèmes de ce coté là

phil a écrit:
De mémoire, aprés ouverture de la centrale électronique, il a intervenu sur une vis en plastique d'un potentiomètre en tournant avec un tournevis .
Ca a pour effet de jouer sur le réglage du ralenti .
De ce fait , ç'a du augmenter la richesse donc ma conso supérieure que je trouve quand même trop élevé par rapport à précedemment ( + 50%).
Du coup, le "starter" n'a plus assez de marge pour augmenter le ralenti lors des matins un peu frais.

Phil, je pense que ce réglage n'est pas top Crying or Very sad
Sur la mienne, même avec le potar de richesse calé haut, elle démarre facilement avec le starter tiré - enfin l'accélérateur de régime je veux dire Wink - même quand il fait grand froid - et ici, coté froid, on connaît assez bien Rolling Eyes - et tient immédiatement un ralenti régulier juste ponctué de quelques hoquets au fur et à mesure qu'elle chauffe et que je repousse l'accélérateur de régime.
Sur cette moto, il faut absolument vérifier tous les fondamentaux lors des réglages d'injection et ne pas tenter d'ajuster en corrigeant un seul paramètre ... mais, malheureusement, (trop) rares sont les Concess' capables de régler cette merveille si particulière aux petits oignons Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Centaurdedé



Inscrit le: 11 Sep 2006
Messages: 4808
Localisation: Colmar (68)

MessagePosté le: Ven Déc 19, 2014 10:38    Sujet du message: Répondre en citant

Rock80 a écrit:

Chez moi, j'ai redescendu ce réglage de base de 1/4 de tour. Je pense que je pourrais le descendre encore un peu car elle renifle un peu l'essence sur les grosses remises de gaz. Cet enrichissement est très bénéfique au roulage à bas régime Wink ... mais les diagrammes très croisés de ce moteur et la géométrie de l'admission/échappement ne sont pas faits pour ça Embarassed et il ne faut donc pas s'étonner qu'elle cale de temps en temps sur le coup de piston à l'approche du ralenti Wink C'est par construction Laughing .... la même qui génère ses inimitables envolées lyriques et ses fabuleuses sensations que j'aime tant Cool


Idea Il faut garder en tête que le V10 est un Moteur de course (à l'origine) Wink
_________________
Moto Guzzi 1200 Sport (2007)
Victory 1730 Judge (2013)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phil



Inscrit le: 14 Sep 2006
Messages: 1369
Localisation: Proche de Grasse,ex 74.

MessagePosté le: Lun Mai 09, 2016 09:13    Sujet du message: Répondre en citant

Je relance le sujet car j'en ai assez de ma conso trop élevée ( voir mes post ancien).
Donc, je résume:
- pas de problème de synchro ça marche impec.
- pas de couleurs de bougies anormale.
- pratiquement plus de micro coupures comme au début.
Le seul problème est que j'ai une trop forte richesse pour consommer autant.
Donc je pensais intervenir sur le potentiomètre dans l'ECU en tournant avec un petit tournevis et jouer sur la vis de réglage du ralenti pour le maintenir aux alentours de 1000-1100 trs/mn.
Qu'en pensez vous ?
_________________
Membre du club des 100 000 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 511
Localisation: Epinal (88)

MessagePosté le: Lun Mai 09, 2016 10:59    Sujet du message: Répondre en citant

Ta conso est de 7.5 L/100 km, c'est ça ?

Mon mécano, qui est un spécialiste du 4 soupapes me dit que ce n'est anormal sur ce moteur qui consomme un peu plus que les 2 soupapes.

Comme je le disais plus haut, sur la mienne, réglée par ses soins avec un filtre K&N, un X Stucchi et une puce Will Creedon C5, j'oscille entre 6.5 et 7 L/100km de SP98 sur mes routes de plaine et moyenne montagne un peu viroleuses et sans insister sur les intermédiaires (+/- 5000 tr/min. max). Cool

Après, comme je l'ai déjà dit, mieux vaut reprendre le réglage complet que de trifouiller des réglages car ce moteur est très sensible à un bon réglage qui, de plus, est à refaire tous les 5000 bornes pour rester optimal Embarassed
Mais, si ça fonctionne correctement sur toute la plage et que les bougies sont entre chocolat léger et café au lait Wink , à priori, le réglage ne parait pas parti aux fraises Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Centauro - Daytona Toutes les heures sont au format GMT
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com