Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






bruit d'embrayage ou de chaîne de distribution?
Aller à la page 1, 2, 3, 4, 5, 6  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Norge 1200
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
tili



Inscrit le: 08 Oct 2012
Messages: 143
Localisation: Penly

MessagePosté le: Dim Oct 02, 2016 16:11    Sujet du message: bruit d'embrayage ou de chaîne de distribution? Répondre en citant

Bonjour à tous, depuis quelques temps j'ai un bruit (tic, tic, tic). Comme un bruit de culbuteurs ou de chaîne de distribution.
Ce bruit a commencé uniquement lorsque je démarrais le moteur à chaud (je pensais que c'était les culbuteurs le temps que l'huile arrive, en effet le bruit métallique est sec fait penser à des culbuteurs à rattrapage de jeu hydraulique). Maintenant j'ai ce bruit jusqu'à 2000 trs au point mort, en 1ère et 2ème et il s'emplifi légèrement quand je décélére..
Il ya t'il quelqu'un qui a une idée du problème.
N.B:
la moto a 14300 kms
_________________
76630 Thierry
Norge blanche 8V de 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
billyguzzi



Inscrit le: 08 Oct 2006
Messages: 1581
Localisation: ORLEANS 45

MessagePosté le: Dim Oct 02, 2016 17:16    Sujet du message: Répondre en citant

Tu as une distribution à rouleaux, ou l'ancienne ?
_________________
In Guzzi we trust
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4674
Localisation: Gironde

MessagePosté le: Dim Oct 02, 2016 17:22    Sujet du message: Répondre en citant

billyguzzi a écrit:
Tu as une distribution à rouleaux, ou l'ancienne ?

Si elle est réellement de 2014, distribution à rouleaux. Par contre, si achetée en 2014 un modèle qui a trainé en concession ... Shocked

Faut vérifier avec le n° de série.

V
_________________
Superduke 1290 R 2015 - 1200 Sport 2007 - Scrambler Ducati 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tili



Inscrit le: 08 Oct 2012
Messages: 143
Localisation: Penly

MessagePosté le: Dim Oct 02, 2016 21:33    Sujet du message: Répondre en citant

C'est une "distri" à rouleaux, confirmé de visu (lors du contrôle de mes jeux de soupapes) et par le n° de série.
_________________
76630 Thierry
Norge blanche 8V de 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4674
Localisation: Gironde

MessagePosté le: Lun Oct 03, 2016 05:03    Sujet du message: Répondre en citant

Puisque ça le fait au ralenti, peux-tu essayer de localiser le bruit plus précisément ?

Attention à ne pas coller une oreille sur les pots Wink .

V
_________________
Superduke 1290 R 2015 - 1200 Sport 2007 - Scrambler Ducati 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chô



Inscrit le: 18 Sep 2013
Messages: 268
Localisation: IdF

MessagePosté le: Jeu Oct 06, 2016 15:51    Sujet du message: Répondre en citant

J'aurais bien aimé voir une photo d'une distribution à rouleaux Rolling Eyes
_________________
Guzzi forza sensations
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ptitgibus39



Inscrit le: 07 Fév 2013
Messages: 404
Localisation: ROUFFANGE Jura 39

MessagePosté le: Ven Oct 07, 2016 19:29    Sujet du message: Re: bruit d'embrayage ou de chaîne de distribution? Répondre en citant

tili a écrit:
Bonjour à tous, depuis quelques temps j'ai un bruit (tic, tic, tic). Comme un bruit de culbuteurs ou de chaîne de distribution.
Ce bruit a commencé uniquement lorsque je démarrais le moteur à chaud (je pensais que c'était les culbuteurs le temps que l'huile arrive, en effet le bruit métallique est sec fait penser à des culbuteurs à rattrapage de jeu hydraulique). Maintenant j'ai ce bruit jusqu'à 2000 trs au point mort, en 1ère et 2ème et il s'emplifi légèrement quand je décélére..
Il ya t'il quelqu'un qui a une idée du problème.
N.B:
la moto a 14300 kms



Jai le même souci sur un 1200 sport suite au passage à une distri à rouleaux, ça ferraille sec , juste au démarrage et une fois bien chaude surtout en été ; pour moi la pompe à huile à mangé de la limaille pendant 27000 kms et un poussoirs de tendeur de chaine ne fait plus son office ; je vais aller consulter .... ça continue
_________________
1200 SPORT 8V " ROSSO CORSA"
+ side 1000 sp +polyfay
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2135

MessagePosté le: Sam Oct 08, 2016 08:31    Sujet du message: Répondre en citant

Salut.
@ ptigibus39, vraiment désolé que ça continue ..., peut être qu'il va falloir penser à ouvrir pour inspecter.

@tili
Ta moto n'a que 14300km, les jeux aux soupapes ont été contrôlés Question
_________________
Sans moto
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tili



Inscrit le: 08 Oct 2012
Messages: 143
Localisation: Penly

MessagePosté le: Mar Oct 11, 2016 15:25    Sujet du message: Répondre en citant

Salut à tous, quelques réponses à vos questions:
C'est une distri à rouleaux, les soupapes ont été contrôlées par mes soins (0,15 et 0,20). Au début j'entendais ce bruit uniquement au démarrage du moteur chaud, maintenant il est permanent au ralenti et jusqu'à 2000 tours.
Je suis persuadé que c'est la chaîne de distribution coté gauche. Demain matin je vais jouer du "stétoscope" et je vous tiens au courant.
_________________
76630 Thierry
Norge blanche 8V de 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2135

MessagePosté le: Mar Oct 11, 2016 19:24    Sujet du message: Répondre en citant

Salut.
Oui, tiens nous au courant, merci !.
_________________
Sans moto
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rock80



Inscrit le: 27 Oct 2010
Messages: 510
Localisation: Epinal (88)

MessagePosté le: Mer Oct 12, 2016 10:48    Sujet du message: Répondre en citant

... Et si tu tires le levier d'embrayage, ça s'arrêterait pas ?

Sur ma Griso, j'ai un tic tic de l'embrayage au ralenti et au point mort qui disparait dès que je débraye et que je n'entends plus en roulant Rolling Eyes
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
ptitgibus39



Inscrit le: 07 Fév 2013
Messages: 404
Localisation: ROUFFANGE Jura 39

MessagePosté le: Jeu Oct 13, 2016 11:06    Sujet du message: Répondre en citant

tili a écrit:
Salut à tous, quelques réponses à vos questions:
C'est une distri à rouleaux, les soupapes ont été contrôlées par mes soins (0,15 et 0,20). Au début j'entendais ce bruit uniquement au démarrage du moteur chaud, maintenant il est permanent au ralenti et jusqu'à 2000 tours.
Je suis persuadé que c'est la chaîne de distribution coté gauche. Demain matin je vais jouer du "stétoscope" et je vous tiens au courant.


j'ai exactement le même souci , entous points comparables ! dis moi
là avec le froid ça le fait bcp moins , quand j'arrive chez mon concessionnaire j'ai roulé 80 bornes et ça ne le faisait plus ( 8° c) cette été au soleil et à Mandello ça faisait un vrai barouf
_________________
1200 SPORT 8V " ROSSO CORSA"
+ side 1000 sp +polyfay
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
tili



Inscrit le: 08 Oct 2012
Messages: 143
Localisation: Penly

MessagePosté le: Jeu Oct 13, 2016 18:50    Sujet du message: Répondre en citant

salut à tous, les news:
pour Rock80: Quand je manœuvre l'embrayage rien ne change.

J'ai contrôlé mes jeux de soupapes et oh surprise j'avais pratiquement 0.20 à l'admission et 0.30 à l'échappement. (peut-être je me suis planté quand j'ai fait mon contrôle à 10000 kms)
J'ai repris le réglage en pratiquant la méthode came en haut.
Quand j'ai démarré j'ai eu ce tic,tic,tic puis plus rien. Je vais faire un petit tour puis au retour je laisse encore tourné le moteur quelques minutes avant de l'arrêter.
1minutes après je redémarre et là ce p..... de bruit revient dés que j'accélère doucement et si je maintiens le régime à environ 1800 trs ça claque en permanence.
Je commence à perdre patience, j'adore cette machine mais je commence à douter de sa fiabilité.
_________________
76630 Thierry
Norge blanche 8V de 2014
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4674
Localisation: Gironde

MessagePosté le: Jeu Oct 13, 2016 20:55    Sujet du message: Répondre en citant

Si les problèmes de distribution continuent avec les rouleaux ... tu seras le premier ici Confused

V
_________________
Superduke 1290 R 2015 - 1200 Sport 2007 - Scrambler Ducati 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2135

MessagePosté le: Ven Oct 14, 2016 09:02    Sujet du message: Répondre en citant

Salut.

tili a écrit:
salut à tous
J'ai contrôlé mes jeux de soupapes et oh surprise j'avais pratiquement 0.20 à l'admission et 0.30 à l'échappement. (peut-être je me suis planté quand j'ai fait mon contrôle à 10000 kms)
J'ai repris le réglage en pratiquant la méthode came en haut.
Quand j'ai démarré j'ai eu ce tic,tic,tic puis plus rien. Je vais faire un petit tour puis au retour je laisse encore tourné le moteur quelques minutes avant de l'arrêter.
1minutes après je redémarre et là ce p..... de bruit revient dés que j'accélère doucement et si je maintiens le régime à environ 1800 trs ça claque en permanence.
Je commence à perdre patience, j'adore cette machine mais je commence à douter de sa fiabilité.


Salut.
On dirait que vous êtes au moins 2 ici à avoir des bruits suspects similaires.
Je sais que d'autres aussi parlent d'un bruit du même style à froid après démarrage pendant 1 à 2 minutes.
Mais cela se calme à chaud.
Ici on lit presque l'inverse.

Et puis d'autres souci comme le mur à passer les 6500 rpm (propres aux rouleaux).
Un espèce de plafond ou le moteur peine à franchir.
Je ne fais que dire ce que j'ai lu.
Du coup les gars retouchent leur cartographie, échappement, admission modifiée pour retrouver les vives montées en régimes jusqu'à 8500 rpm que donnait l'ancienne distribution.
Il y a même un marché à la carto .. si si !

http://www.griso.org/
je ne sais pas si vous connaissez aussi des plats à certains régimes sur vos machines ?.
Bien que c'est un autre sujet.

Peut être qu'il faut essayer 2 modèles différents simultanément pour avoir un avis.
Quand même ça interpelle pour la moto de tili qui a un faible kilométrage.
Et la concession !, elle en pense quoi de ces bruits douteux Question

@tili
Tu dis "J'ai repris le réglage en pratiquant la méthode came en haut"
C'est une méthode qui n'est pas indiquée par rapport aux jeux à appliquer selon le manuel.
Les jeux donnés par le constructeur sont valables en procédant au PMH soupapes fermées.
Avec une came en haut (dos de came), ça joue un peu sur le jeu au niveau de l'axe de rotation de l' arbre à came.
Cela crée un appui sur un côté, et au final les jeux aux soupapes sont différents selon la méthode utilisée.
Je le sais parce que je l'ai déjà expérimenté quand j'avais refait ma distribution.
http://forumtwinzone.fr/viewtopic.php?f=2&t=136152&sid=94d69f6f2740afe9560b66320396fcba
On a à peu près 0.05 d'écart selon la méthode Rolling Eyes
Donc, si avec ton réglage à dos de came, tu entends x bruits Rolling Eyes ben c'est bizarre !.
Parce que les jeux sont encore plus serrés comme tu as fait .......?
Techniquement tu as sans doute de la marge, mais c'est le bruit qui fait râler Twisted Evil

Suite à la remarque de Pascal au post suivant qui est très juste.
Voilà!, j'ai corrigé le 0.5 (erreur de ma part).
Effectivement c'est 0.05

Merci Pascal
_________________
Sans moto


Dernière édition par jeanroche le Sam Oct 15, 2016 07:32; édité 3 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Norge 1200 Toutes les heures sont au format GMT
Aller à la page 1, 2, 3, 4, 5, 6  Suivante
Page 1 sur 6

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com