Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






V65 SP - Problème d'allumage (encore)
Aller à la page Précédente  1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Ven Déc 30, 2016 17:31    Sujet du message: Répondre en citant

j'ai l'oscillo Very Happy Maintenant il reste à le faire fonctionner Shocked
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skal42



Inscrit le: 27 Oct 2010
Messages: 261
Localisation: roche la moliere

MessagePosté le: Jeu Jan 05, 2017 18:53    Sujet du message: Répondre en citant

pedale pour alumer l'oscillo
Laughing
il doit faire froid dans le nord Laughing
@+meilleurs voeux
paskal
_________________
V50 II de 1979 et norge de 2008
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4787
Localisation: Aurec sur Loire (43)

MessagePosté le: Sam Jan 07, 2017 10:48    Sujet du message: Répondre en citant

Déjà, amuse-toi avec ton oscillo, pour voir comment on s'en sert.

Après, il faudrait prévoir un système qui te génère des coupures (optiques) sur les capteurs, pour pouvoir examiner la forme de ce qui sort du boîtier d'allumage.
Si ton outil a plusieurs traces, tu peux même essayer de comparer l'impulsion du capteur et celle de l'allumage, histoire de connaître le déphasage éventuel…

En fait, il y a plein de mesures qu'on peut faire avec.

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Sam Jan 28, 2017 09:48    Sujet du message: Répondre en citant

Bonjour,

je n'ai pas eu le temps de faire les mesures Twisted Evil Rien à faire, la moto n'a pas voulu se mettre en rade à proximité de la maison...
Elle va d'ailleurs vachement mieux depuis qu'il fait froid ...
J'ai rendu l'oscillo sans faire les mesures que je voulais.
Suite au prochain épisode.
Bon wekend.
Jérôme
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Sam Avr 22, 2017 07:46    Sujet du message: Répondre en citant

à voltsSalut,

pas besoin d'oscillo, un simple testeur suffit. J'ai pris les tensions à l'entrée du boitier d'allumage, sur le capteur gauche 0 volt.
Dès que j'ai quelques minutes, je refait le câblage entre le capteur et le boitier.
Bon weekend
Jérôme
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Dim Mai 07, 2017 15:11    Sujet du message: Répondre en citant

Bonjour,
Ce matin en voulant refaire le câblage entre le capteur et le boitier d'allumage, le fil qui commande de coté gauche, s'est très facilement enlevé de la platine. Comme en plus de la soudure, les fils sont maintenus avec une sorte de pâte. Est-ce qu'elle maintenait le fils en contact et qu'avec la chaleur et les vibrations , je contacte ne se faisait plus ... ?
J'ai donc remplacé le fil et refait la soudure. 30 km d'essai et aucun problème. Pourvu que ça dure ....
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Sam Mai 13, 2017 08:10    Sujet du message: Répondre en citant

Bah, j'ai commandé un nouveau capteur ... Crying or Very sad
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Mer Juil 05, 2017 18:57    Sujet du message: Répondre en citant

Hello,

j'ai remplacé le capteur et après 15 jours de roulage, tout semble aller pour le mieux Razz Razz Razz
Merci pour vos conseils !
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momo85



Inscrit le: 25 Aoû 2016
Messages: 11
Localisation: VENDEE

MessagePosté le: Lun Juil 17, 2017 08:56    Sujet du message: Répondre en citant

Salut ,
quand tu parle de capteur tu parle de la parti circuit imprimé verte ?
tu as combien de paire d'aimant sur ton rotor d'allumage ,car je monte le même type d'allumage sur ma V65, elle démarre et quand j’accélère elle pétarade.
on ma dit que normalement il y avait 2 paires d'aimant et moi sur mon rotor j'en n'ai qu'une ,peut être l'origine de mon problème

merci

momo85
_________________
V65
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Lun Juil 17, 2017 09:19    Sujet du message: Répondre en citant

salut,

oui, c'est bien le circuit imprimé vert que j'ai remplacé. J'ai monté le rotor fourni par le constructeur sur lequel on trouve bien deux "N/S" d'inscrits.
J'ai eu le même problème que toi. La moto tournais presque bien au ralentis, mais dès que je montais dans les tours, ça pétaradait, pas de puissance...
En fait, le problème provenait d'une erreur de calage, je me suis trompé de point mort haut Embarassed
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momo85



Inscrit le: 25 Aoû 2016
Messages: 11
Localisation: VENDEE

MessagePosté le: Lun Juil 17, 2017 11:30    Sujet du message: Répondre en citant

OK merci je vais regarder ça
_________________
V65
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momo85



Inscrit le: 25 Aoû 2016
Messages: 11
Localisation: VENDEE

MessagePosté le: Lun Juil 17, 2017 14:17    Sujet du message: Répondre en citant

salut,
Pour le MPH c'est bien celui ou les 2 soupape sont fermées ?
réglage sur le cylindre droit capteur du haut sur la platine comme sur la doc.
Pour les aimants j'ai bien 2 inscriptions N/S mais qu'une paire d'aimant as tu la même chose

merci

momo85
_________________
V65
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Lun Juil 17, 2017 14:47    Sujet du message: Répondre en citant

Pour le PMH, ne voyant pas le repère sur le volant, j'ai démonté le couvre culbuteur et j'ai effectivement pris celui avec les deux soupapes fermées/
Pour les aimants, je ne peux pas t'aider, je n'en sais rien.
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 111
Localisation: 59115

MessagePosté le: Lun Juil 17, 2017 15:07    Sujet du message: Répondre en citant

Mais comment tu vois si c'est une ou deux paires d'aimants ?
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momo85



Inscrit le: 25 Aoû 2016
Messages: 11
Localisation: VENDEE

MessagePosté le: Lun Juil 17, 2017 16:01    Sujet du message: Répondre en citant

dans les trous en face des repères N/S tu as un petit rond noir c'est l'aimant si tu approche un petit truc métallique sa doit coller moi je en ai que 2 un N et un S
Si tu pouvais regardez combien tu en as ça serai super sympa

merci d'avance

momo85
_________________
V65
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75 Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com