Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Petite fuite, petit problème ou gros démontage ?
Aller à la page Précédente  1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Le Mans I II III IV et V
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
theblakpowervintage



Inscrit le: 18 Nov 2008
Messages: 2763
Localisation: briey 54150

MessagePosté le: Mar Juin 13, 2017 19:22    Sujet du message: Re: Ralenti sur un cylindre.. Répondre en citant

misteraud a écrit:
dans la suite des redémarrages laborieux, j'ai toujours ma petite fuite et un ralenti instable alors qu'à régime plus élevé tout va très bien.
Ayant un peu perdu de l'énergie pour fignoler ces réglages, j'ai laissé la moto à un bouclard en périphérie de Lyon. Les guzzis ne leur sont pas inconnues, loin de là, seulement après avoir changé tous les gicleurs, interverti les bobines et autre vérification d'allumage (dyna III) il semblerait que la moto tourne sur un cylindre au ralenti alors que tout va bien sur route.
Bref, si quelqu'un a une idée d'un truc con à vérifier ? z'ont plus trop d'idées et surtout avec les beaux jours, plein de boulot avec les autres motos alors que mon ancêtre à la panne à la con qui fait perdre du temps
Je leur ai dit de changer les bougies, j'avais mis des Brisk acheté il y a longtemps jamais montées jusqu'alors...

Steph


salut
pour la fuite d"huile > joint palier et ou cana alu (joint ) interieur qui sort haut bloc moteur ( grosse durite )

si tourne sur un cylindre a haut regime :
carbu a nettoyer
condo pas top
vis platinée
fil bougie pas top
bobine pas top ( a inverser )
fils electriques cosses pas glop ...
la liste est longue
....
Arrow

@+
_________________
une vintage sinon rien;un vieux le mans 4 qui traine au fond du garage.......du moins pas toujours !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Mar Juin 13, 2017 20:28    Sujet du message: Répondre en citant

la petite fuite, c'est les 2 vis de palier que je croyais avoir bien étanché mais c'est pas le cas.

Les carbus ont été nettoyés, gicleurs changés puis pour l'allumage c'est un dyna III, donc c'est pas les ni vis platinées. En plus il marchait bien avant et marche toujours bien hors ralenti (comme les bobines et tout le reste).

Comme tu dis sans doute un problème de contact et une cosse joueuse...
Steph
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Mar Juin 13, 2017 21:47    Sujet du message: Répondre en citant

slt misreraud !pour le cylindre qui se coupe au ralenti y a de l'etincelle?si oui alors l'essence ne passe pas du moins au ralenti !voire l'ouverture de la vis de richesse ! c'est ce qui me viens a l'idee .j'espere pour toi reparation rapide ca chauffe deja Wink
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
theblakpowervintage



Inscrit le: 18 Nov 2008
Messages: 2763
Localisation: briey 54150

MessagePosté le: Mer Juin 14, 2017 03:43    Sujet du message: Répondre en citant

misteraud a écrit:
la petite fuite, c'est les 2 vis de palier que je croyais avoir bien étanché mais c'est pas le cas.




Steph


re!
je penchai + au joint arriere de vilo legerement fuiteux méme si neuf !

bon t'as une anglaise maint'nant... Laughing
_________________
une vintage sinon rien;un vieux le mans 4 qui traine au fond du garage.......du moins pas toujours !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Jeu Juin 15, 2017 06:03    Sujet du message: Répondre en citant

Bon et bien, un peu tendu mais satisfait de lui, je jeune mécano / chef d'atelier (car il était au comptoir) a trouvé l'erreur: pb de réglage d'allumage.

Bref, malgré le temps passé à régler, re régler la chose, force est de constater que je ne sais pas faire...j'ai pourtant bossé le truc sur le papier... et pour compléter le tableau de l'amateur, il semblerait qu'il manquait une pièce dans un carbu...

La honte

Steph Embarassed
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Jeu Juin 15, 2017 07:20    Sujet du message: Répondre en citant

slt! c'est tout bon,gardes le sous le coude le petit mecano Wink
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Jeu Juin 15, 2017 07:59    Sujet du message: Répondre en citant

Oui pour sûr, le réseau officiel n'est pas très intéressé par les anciennes.

Tiens et par analogie à notre Forum, je me suis imaginé qu'il existait un forum d'atelier où ils listeraient les "performances" des clients. Je crois que le mécano se serait défoulé...Smile

Bon je la récupère demain Laughing
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4807
Localisation: Aurec sur Loire (43)

MessagePosté le: Jeu Juin 15, 2017 11:48    Sujet du message: Répondre en citant

Dis donc, le réglage d'allumage c'est pas (un peu) le B.A BA avec une Guzzi ?
Et dire que c'est un Dynatek n'excuse rien, le réglage est archi-facile avec.
(Je sais de quoi je parle, je suis praticant.)

Par contre il faut que l'allumeur soit en bon état : pas de grippage, pas de jeux excessifs, des ressorts opérationnels, car le Dynatek ne gère que l'étincelle.

Et tu es sûr de tes repères de volant ? Et kicéki te l'a remonté d'ailleurs, ce volant ? Wink

Et moi qui te croyais sérieux… Rolling Eyes

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Jeu Juin 15, 2017 11:58    Sujet du message: Répondre en citant

ben moi aussi... Crying or Very sad

visiblement, si je suis sérieux, c'est dans mon incompétence Exclamation
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4807
Localisation: Aurec sur Loire (43)

MessagePosté le: Jeu Juin 15, 2017 12:08    Sujet du message: Répondre en citant

Il va falloir venir faire un stage de réglage en Haute-Loire…

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Ven Juin 16, 2017 08:45    Sujet du message: Répondre en citant

Bon j'ai récupéré la moto et suis allé au boulot avec. Elle a été longue à démarrer à leur grande surprise, mais le ralenti tenais bien aux alentours des 1000RPM.
Ils ont changé les gicleurs (un truc que j'avais pas changé en 17 ans, comme les cornets et lafranconi que j'ai depuis le début) : de 60 à 70 pour le ralenti et de 150 à 170 pour le principal.
C'est clair que c'est plus "rond" et le ralenti tient bien assez bas. Sur les 10 premiers km faits ce matin, il me semble que les décélarations sont un peu moins franches et en tout cas moins sonores. Des nouveaux bruits aussi genre une sorte de résonnance (style Wahwah, dans les pots ?) vers les 3000tours.

A confirmer par la suite à l'usage et à la mesure quand j'aurai changé ma sonde lambda Smile en effet, je suis tombé sur LBC sur un mesureur "air/fuel ratio" http://www.westach.com/ et j'ai monté une sonde lambda sur le H des lafranconi. ça marche pas, la sonde achetée dans un casse est sans doute HS...
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Ven Juin 16, 2017 09:10    Sujet du message: Répondre en citant

slt misteraud!gicleurs ralenti ok mais pour principal 150 c'est jouable ,170 un gros doute ou tu organise tes balades entre 2 pompes Shocked contrôle voire mais pour moi trop d'essence sur mon 1000 en 4 soupapes avec des phm40 suis en 155 et ca va tres bien 160 aussi mais la ca passe au dessus de 7l/100 et pour pas mieux. Wink
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Ven Juin 16, 2017 09:23    Sujet du message: Répondre en citant

oui, c'est ce que j'avais avant: du 155 ou 160...d'ailleurs, ils me les ont pas rendu les anciens gicleurs.

zont vu trop grand?
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Ven Juin 16, 2017 09:39    Sujet du message: Répondre en citant

re!pour sur logiquement si tu ouvre a fond avec des 170 elle engorge!! bon la mienne me faisait ca..dans la foulee j'ai aussi modifie aiguilles et puits.les montages carbus c'est assez fin aussi ..
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Vib



Inscrit le: 10 Jan 2007
Messages: 176
Localisation: AIN (01)

MessagePosté le: Ven Juin 16, 2017 13:05    Sujet du message: Répondre en citant

Slt.
Sur mon LM4 (et de mémoire) ca fait longtemps que je n'ai pas touché aux carbus.
60 gicleur de ralenti
160 principale.
Montée en cornets et Mistral.
Pas de trou à l’accélération et de retour dans les pots à la décélération.
A+ DC
_________________
Un LM4 si non rien !
- Lm4 (86-87) 55mkms .
- 1000 SP en cours de CR ... toujours en cours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Le Mans I II III IV et V Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com