Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






- 1000 SP légèrement transformée
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Mar Mai 30, 2017 19:51    Sujet du message: Re: Changement de ressorts fourche avant. Répondre en citant

Bonsoir,
Je viens d'essayer sur une sortie longue la moto avec l'allumage ZDG3. La moto est métamorphosée, probablement parce qu'elle était mal réglée au départ. j'ai pris le réglage de base du boitier (n°2) il y a 10 possibilités. Reste à voir sur le long terme.
J'ai toujours une interrogation sur une des 2 bobines. A froid, elle pétouille un peu puis plus rien, j'ai la bougie qui est plutôt noire et après inversion de la bobine, ca change de côté. Hier, j'avais eu des remontées d'huile dans le capuchon arrière de filtre à air avec plein de projections en roulant sur l'arrière de la moto (jante, pneu, disque de frein etc..) pas top. Mais j'avais probablement mal rebranché une bobine. depuis j'ai corrigé les branchements et mis un post pour voir si le nouveau branchement était correct. une avec un repere R et la seconde avec un + et un -.
Voilà ou j'en suis pour le moment.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Mer Mai 31, 2017 07:24    Sujet du message: Répondre en citant

slt nonnettes59!j'ai aussi monte un ZDG3 depuis debut 2015 avec un peu plus de 10.000kms sans aucun soucis .la position 2 c'est le standard 2°a 28°, les 6et7 pour les 4 cylindres qui fonctionnent par paire .j'ai essaye les autres réglages ,pas trop de variations peut'etre visible sur un banc!!je suis en position 8 soit 2°a 38° .voilou.....
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3201
Localisation: CHuisse

MessagePosté le: Mer Mai 31, 2017 09:32    Sujet du message: Re: Changement de ressorts fourche avant. Répondre en citant

Nonnettes59 a écrit:
J'ai toujours une interrogation sur une des 2 bobines. A froid, elle pétouille un peu puis plus rien, j'ai la bougie qui est plutôt noire et après inversion de la bobine, ca change de côté.

As-tu mesuré la valeur ohmique du primaire des deux bobines?, certaines sont en 3 ohms et d'autres en 5.
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Mer Mai 31, 2017 20:49    Sujet du message: allumage zdg3 et bobines Répondre en citant

Bonsoir,

J'ai testé longuement la moto avec son nouvel allumage environ 200kms, c'est bien, pas trou à l'accélération, ça reprend facilement à bas régime en 5eme, c'est positif, vraiment.
Pour les bobines je teste demain leurs résistances. Au retour, de la sortie, les bobines sont légèrement tiède et encore...
Merci pour vos avis et conseils
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Jeu Juin 01, 2017 14:35    Sujet du message: Re: allumage zdg3 et bobines Répondre en citant

Nonnettes59 a écrit:
Bonsoir,

J'ai testé longuement la moto avec son nouvel allumage environ 200kms, c'est bien, pas trou à l'accélération, ça reprend facilement à bas régime en 5eme, c'est positif, vraiment.
Pour les bobines je teste demain leurs résistances. Au retour, de la sortie, les bobines sont légèrement tiède et encore...
Merci pour vos avis et conseils


Bonjour,
J'ai testé les bobines, en gros, elles n'ont pas la même résistance, une autour de 4 ohm et l'autre autour de 3 ohm mais instable ça bouge tout le temps sur le primaire ? j'ai testé sur le secondaire, donc au fil HT et la rien des 2 côtés, alors que j'aurais du avoir au environ de 8000 ohm, si j'ai bien compris le tuto. ce qui n'empêcherait pas le démarrage dixit le tuto mais avec un fonctionnement instable. Voilà, je vais passer commande chez Barnabé.....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Dim Juin 11, 2017 19:47    Sujet du message: Nouvelles bobines Béru après l'allumage zdg3 Répondre en citant

Salut à tous.
Je viens de changer les anciennes bobines par des bobines Béru + fils de bougie et bougies après l'allumage ZDG3. Bilan après essai, l'accélération me semble meilleure, le ralenti plus stable, plus de micro coupure sur le côté droit.
Par contre, j'ai toujours la bougie gauche qui noircit et ca avant le changement d'allumage etc...la droite est plutôt marron clair.la sortie du pot d'échappement à des traces noires sur le pourtour extérieur qui s'essuie facilement, ca fait un peu comme de la suie
J'ai un bruit qui semble plus important sur ce cylindre gauche mais de la à dire que c'est une soupape... J'ai refait le réglage des culbuteusr à 0.22mm depuis le remontage à trois reprises. J'ai refait la segmentation il y 3 mois.
Pour le réglage des carbus, j'ai repris ce qui est dit sur la revue technique avec la vis de butée de ralenti et la vis de richesse, je trouve qu'elle tourne plutôt bien. Avant de démonter et éventuellement m'intéresser aux soupapes, j'aimerais bien aller vers une autre piste mais je ne vois pas. Elle ne semble pas consommer d'huile en tout cas depuis la vidange mais je n'ai fait que 3 ou 4 pleins d'essence(1200km environ) je suis a plus des 3/4 sur la jauge. Je suis dans une impasse pour le moment ce qui ne l'empêche pas de rouler mais bon....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Julien



Inscrit le: 27 Juil 2008
Messages: 1347
Localisation: Tarn et Garonne

MessagePosté le: Dim Juin 11, 2017 20:57    Sujet du message: Répondre en citant

Bougie noire et suie sèche en sortie de pot, ça me paraît un peu riche. Ca le faisait déjà avant que tu touches à tout?
_________________
LM3, Guzzi 250 TS racing de la mort qui tue, Guzzi 250 Corsa (ou corsée?) Miss Suzie GN
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Lun Juin 12, 2017 05:42    Sujet du message: Répondre en citant

Julien a écrit:
Bougie noire et suie sèche en sortie de pot, ça me paraît un peu riche. Ca le faisait déjà avant que tu touches à tout?

Difficile à dire, lorsque je l'ai achetée, il y avait des pots genre mégaphone sans chicane, les joints de culasse, de l'allumeur, de cache-culbu et d'embase fuyaient les carbus étaient équipés de cornet gris et il n'y avait aucun jeu aux culbuteurs. Je ne l'ai que peu utilisée et pendant plus d'un an j'ai procédé à la remise en état avec mes maigres compétences, surtout esthétique, l'amortissement, le pont(Barnabé Ortega), le faisceau, les commodos, roulements, etc... A la remise en route c'était comme ça. tout ce que j'ai changé, sont les joints la segmentation et maintenant l'allumage electronique
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Julien



Inscrit le: 27 Juil 2008
Messages: 1347
Localisation: Tarn et Garonne

MessagePosté le: Lun Juin 12, 2017 09:24    Sujet du message: Répondre en citant

Faudrait contrôler le niveau de cuve côté gauche, voire regarder du côté du starter s'il n'est pas un peu gommé. Entre autres pistes ...
_________________
LM3, Guzzi 250 TS racing de la mort qui tue, Guzzi 250 Corsa (ou corsée?) Miss Suzie GN
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Nonnettes59



Inscrit le: 17 Mar 2017
Messages: 32
Localisation: Douaisis

MessagePosté le: Jeu Juin 15, 2017 20:00    Sujet du message: Coté gauche à revoir. Répondre en citant

Salut à tous.
J'ai donc le coté gauche du bloc moteur qui laisse à désirer.
L'allumage electronique, la bobine, bougie, réglage culbuteur, starter tout ça semble correct. J'ai donc la bougie qui noircit genre de la suie sèche ainsi que la sortie d'échappement. J'ai bien un petit claquement plutôt perceptible vers 3000 tours et qui diminue ensuite mais la vitesse aidant peut être que le bruit ambiant couvre. Je penche de plus en plus du côté des soupapes et en particulier à l'échappement.
Quelqu'un aurait il une idée.
S'il s'agissait d'une soupape, guide ou siège faut t'il revoir l'ensemble côté gauche ou revoir aussi le côte droit qui aujourd'hui n'a pas de problème pour le moment du moins. Pour les guides, comment choisit la côte. est ce l'atelier de rectification qui l'indique après démontage. D'ailleurs, j'avais un atelier de rectification dans mon coin mais il a fermé, je sens que cela ne va pas être facile d'en trouver un. Qu'en pensez_vous.
Merci par avance.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mon Xav



Inscrit le: 06 Nov 2015
Messages: 374
Localisation: Picardie

MessagePosté le: Jeu Juin 15, 2017 21:40    Sujet du message: Répondre en citant

Moi, je rejoins Julien.

Regarde d'abord tes carbus avant de partir dans des frais de dingues sur la culasse.

Vérifier les carbus, c'est démontage complet, vérif des gicleurs, état des boisseaux, etc., plus nettoyage ad hoc des éléments et petits conduits ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Ven Juin 16, 2017 06:50    Sujet du message: Répondre en citant

slt ! tout pareil si ton droit tourne bien demontes les deux et assures toi que le gauche a les memes pièces (gicleurs,aiguille,puits,joints) et qu'il ne manque rien .misteraud a eu ce prob il manquait une piece dans carbus cylindre defaillant Wink
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Ven Juin 16, 2017 08:31    Sujet du message: Répondre en citant

Yes,
je confirme.

Etant un peu étourdi de nature, j'ai l'habitude de prendre des précautions (et des photos) et c'est bien souvent là où on s'y attend le moins qui en général là où on est le plus sûr de soi, que l'erreur se produit...

Dans mon cas, un petit oubli dans un carbu (et je ne m'explique pas comment il pouvait manquer une pièce, je les ai démonté remonté dans la foulée et il ne restait rien sur la table...) et l'avance d'un cylindre mal calée...
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
remo



Inscrit le: 24 Mai 2015
Messages: 490
Localisation: languedoc

MessagePosté le: Ven Juin 16, 2017 08:53    Sujet du message: Répondre en citant

slt nonnettes!quand tu as achete ton bouzin il était dans un etat certain vu ton descriptif.tu dis avoir fait un peu d'esthetique mais avant de rouler avec comme si elle sortait de revision un minimum de controles s'imposent a savoir:les vidanges,filtres,allumage,carbus,culbus.......déjà si c'est bien fait par toi un pote ou un pro ca devrait tourner (normalement)apres les petits bobos fuites joints c'est secondaire ca empeche pas de rouler.je vois comme ca Wink
_________________
et avant calif ev,1000s et des japonnaises f6c,1100vfc,750xlv.......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Julien



Inscrit le: 27 Juil 2008
Messages: 1347
Localisation: Tarn et Garonne

MessagePosté le: Ven Juin 16, 2017 09:59    Sujet du message: Répondre en citant

Si y'a moyen d'inverser les carbus, voir si le problème change de côté.
_________________
LM3, Guzzi 250 TS racing de la mort qui tue, Guzzi 250 Corsa (ou corsée?) Miss Suzie GN
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 2 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com