Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






850 T3 - Demande de conseils
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Dim Avr 23, 2017 08:44    Sujet du message: 850 T3 - Demande de conseils Répondre en citant

Bonjour à vous ,
Et bien voila je suis en chantier moi aussi sur une T3 de 79 .
Presque terminée en phase de réglage et de remise en marche . La moto démarre, le cylindre gauche fonctionne impec mais le droit beaucoup moins bien . il y a des reflux dans le carbu en même temps que l’échappement ;

Jeu aux soupapes bon ,rupteur réglés au poil,
On m'a parlé de bobines qui ne fournirait pas l'étincelle au bon moment.
Est ce l'arbre à cames ? Les soupapes ferment bien pourtant mais y a sans doute un décalage quelque part .
avez vous déjà rencontrer ce problème . Cela fait 20 ans quelle n'avais pas tourné .
A+
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Guzzouille



Inscrit le: 21 Aoû 2006
Messages: 3252
Localisation: CHuisse

MessagePosté le: Dim Avr 23, 2017 09:00    Sujet du message: Re: 850 T 3 en demande de conseils Répondre en citant

SALMANANAR a écrit:
Les soupapes ferment bien pourtant mais y a sans doute un décalage quelque part.

Es-tu sûr....as-tu mesuré les compressions ? si il y a un reflux j'ai quelques doutes sur la bonne fermeture de la soupape.

Si tu as un doute sur la bobine, croise là avec celle du cylindre gauche (fil HT et fil de commande...)
_________________
1100 Breva 2005 - Centauro 1997 - 1000 LeMans 78 - 1000 Convert - 50 Magnum 77
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Dim Avr 23, 2017 09:09    Sujet du message: Répondre en citant

On a déposé la culasse et on a éprouvé l'étanchéité en mettant un peu d'essence au dessus de la soupape d'admission . pas de fuites
C'est étrange ce truc !!!
je comprends pas bien ce qui se passe la !!!
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
magneetiti



Inscrit le: 13 Avr 2014
Messages: 161
Localisation: Ougrée

MessagePosté le: Dim Avr 23, 2017 09:38    Sujet du message: Répondre en citant

Salut, je suppose que tu as remplacé les vis platinées ainsi que les condensateurs. C'est possible qu'il y aie un problème du côté de ceux-ci (condensateur).
A+
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
pascal



Inscrit le: 16 Aoû 2010
Messages: 1933
Localisation: 78 - Yvelines

MessagePosté le: Dim Avr 23, 2017 09:38    Sujet du message: Re: 850 T 3 en demande de conseils Répondre en citant

SALMANANAR a écrit:
B
On m'a parlé de bobines qui ne fournirait pas l'étincelle au bon moment.
Est ce l'arbre à cames ? Les soupapes ferment bien pourtant mais y a sans doute un décalage quelque part .
Bonjour,
Les bobines sont connes ! Elle donnent l'étincelle quand on leur demande…
Et c'est le rupteur qui est le demandeur…
J'irai voir de ce coté
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Dim Avr 23, 2017 11:03    Sujet du message: Répondre en citant

Merci pour vos réponses les rupteurs et les condensateurs ont été changés au debut de la restau . nous avons controlés et changés tout ça.
Cela au moins 5 ans déja mais je ne pense pas que les condensateurs s’altèrent avec le temps .
Les bougies donnent bien de toute façon ...
Je me mets à douter de tous ce qui compose la cinématique .
Le reflux dans le carbu vient de la phase échappement La soupape permet le doute quand même non ???

BONNE JOURNEE A VOUS Y A DU SOLEIL EN LORRAINE ...
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Centaurdedé



Inscrit le: 11 Sep 2006
Messages: 4851
Localisation: Colmar (68)

MessagePosté le: Dim Avr 23, 2017 11:10    Sujet du message: Répondre en citant

SALMANANAR a écrit:
Le reflux dans le carbu vient de la phase échappement La soupape permet le doute quand même non ???


Idea Un mauvais calage de l'allumage ... Question
_________________
Moto Guzzi 1200 Sport (2007)
Victory 1730 Judge (2013)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Dim Avr 23, 2017 11:32    Sujet du message: Répondre en citant

verifié le calage ; l'avance aussi ...on cherche encore ...
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
xelos33



Inscrit le: 02 Avr 2010
Messages: 4995
Localisation: Gironde

MessagePosté le: Dim Avr 23, 2017 15:10    Sujet du message: Répondre en citant

SALMANANAR a écrit:
Merci pour vos réponses les rupteurs et les condensateurs ont été changés au debut de la restau . nous avons controlés et changés tout ça.
Cela au moins 5 ans déja mais je ne pense pas que les condensateurs s’altèrent avec le temps ...

Et bien tu penses mal. J'essaierai de les remplacer, juste pour voir ... avant de partir sur d'autres pistes Idea

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Dim Avr 23, 2017 16:10    Sujet du message: Répondre en citant

oui j'ai inversé les bobines . Meme symptôme c'est le toujours le même cylindre qui merde . donc ça isole déjà de hypothése allumage.
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
guzzibsa



Inscrit le: 26 Avr 2015
Messages: 109
Localisation: CHARENTES MARITIMES

MessagePosté le: Dim Avr 23, 2017 16:39    Sujet du message: Répondre en citant

Bonjour à tous
Ca élimine seulement les bobines les fils les antiparasites et les bougies
Ca ne dit rien sur les rupteurs et les condos .
Ton problème ressemble a un défaut de calage de l'allumeur .Il est facile de se tromper entre le PMH point d'allumage voire caler le cylindre gauche à la place du droit ou vice et versa
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
twinrider



Inscrit le: 09 Oct 2011
Messages: 5395
Localisation: monts vellaves 43

MessagePosté le: Lun Avr 24, 2017 06:41    Sujet du message: Répondre en citant

si les condos viennent de chez Stein Dinse ou la Boutique,
tu poubellent d'OFFICE ces merdes chinoises !
(relis mon post avec mes ennuis fort semblables au début
avec mon LM3)Wink
et tu changes par des condos neufs de chez Barnabé !
ou tu piques les vieux du 1000 gt
Wink
et un mauvais calage de l'allumeur est à voir aussi
c'est moins facile à faire qu'on le pense pour que cela fonctionne,
d'autant qu'il faut jouer sur l'écartement des rupteurs
pour avoir une avance tip top
_________________
"Dans la société humaine, penser est la transgression la plus radicale,
dans les temps de tromperie universelle, dire la vérité devient un acte révolutionnaire"

V8 Clyde/00 (ex nevada)- 650 raptor/01
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4845
Localisation: Aurec sur Loire (43)

MessagePosté le: Mar Avr 25, 2017 11:42    Sujet du message: Répondre en citant

Est-ce que tes 2 rupteurs sont calés correctement ?
En cherchant un peu sur le forum, tu trouveras tous les renseignements voulus pour ta gouverne, permettant d'effectuer correctement cette opération.

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Mer Juin 28, 2017 20:11    Sujet du message: Répondre en citant

Bonjour à Vous,

et bien ça y est le reflux des gaz par le filtre à air vous vous souvenez de mon problème surement, on a trouvé.
En fait je me suis planté dans le montage des coudes d'échappement le droit est passé à gauche et vice versa.. non la panne c'est pas ça !!!
Seulement en voulant les remettre dans le bon sens la panne et passée de l'autre coté. Çà faisait 20 ans qu'elle avait pas tourné le coude d’échappement s'est carrement bouché . seule une sonde de 4 mm a pu passer par un heureux hasard.
Avec un coude open ça le fait beaucoup mieux . Vu que tout a été revu 3 fois réglage allumage, carbus , Elle tourne comme une moto suisse.
Je devais vous apporter la réponse et la voila . Merci pour votre aide par vos post . bel été à tous ....
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
variel



Inscrit le: 15 Sep 2009
Messages: 4845
Localisation: Aurec sur Loire (43)

MessagePosté le: Mer Juin 28, 2017 20:44    Sujet du message: Répondre en citant

Tu es dur, avec ta permutation des coudes.
Ça devait lui faire une drôle de tête !

As-tu réussi à voir ce qui bouchait ton coude ?
(La mienne a été arrêtée de 1989 à 2009, jamais eu de problème de tuyauterie.)

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com