Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






850 T3 California - Ajout mini compteur ?
Aller à la page Précédente  1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Julien



Inscrit le: 27 Juil 2008
Messages: 1346
Localisation: Tarn et Garonne

MessagePosté le: Mer Mai 10, 2017 21:28    Sujet du message: Répondre en citant

J'allais le dire, le feu arrière Wink . J'avais oublié de préciser pour la finesse des fils d'éclairage. Ca n'a rien à voir avec le made in China, MMB étant une marque allemande, de fabrication allemande Wink . J'ai mis à la place un porte ampoule de voyant avec cosses en 6.3. Faut juste agrandir le trou d'origine au bon diamètre pour que le porte ampoule s'emmanche dedans en forçant légèrement afin qu'il tienne bien en place.
_________________
LM3, Guzzi 250 TS racing de la mort qui tue, Guzzi 250 Corsa (ou corsée?) Miss Suzie GN
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Lun Mai 15, 2017 06:59    Sujet du message: Répondre en citant

variel a écrit:
Tu as bien un feu AR, non ? Il s'allume en même temps que la veilleuse, si tu saisis mon propos…

LMT

Idea

Merci pour vos conseils, je vais faire ça Smile
Bon j'ai pas fini avec cette moto, la batterie ne se recharge pas.
Heureusement ce site est une mine, grâce aux infos trouvées ici
je devrais arriver à trouver d'ou vient la panne.
La moto n'a pas tourné depuis 10 ans je m'attendais à des surprises..
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Lun Mai 15, 2017 07:10    Sujet du message: Répondre en citant

Julien a écrit:
J'allais le dire, le feu arrière Wink . J'avais oublié de préciser pour la finesse des fils d'éclairage. Ca n'a rien à voir avec le made in China, MMB étant une marque allemande, de fabrication allemande Wink . J'ai mis à la place un porte ampoule de voyant avec cosses en 6.3. Faut juste agrandir le trou d'origine au bon diamètre pour que le porte ampoule s'emmanche dedans en forçant légèrement afin qu'il tienne bien en place.


Tu l'as agrandi à la perceuse? j'y ai pensé mais je n'ai pas encore
osé, par peur de faire tomber des copeaux dedans et d'abîmer
le mécanisme du compteur.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Julien



Inscrit le: 27 Juil 2008
Messages: 1346
Localisation: Tarn et Garonne

MessagePosté le: Lun Mai 15, 2017 20:27    Sujet du message: Répondre en citant

Oui, à la perceuse, j'suis un sauvage moi Laughing . Pour ne pas aller trop loin, un bout de durite emmanché sur le foret pour ne laisser dépasser que 4 ou 5mm. En revanche, faut pas trop enfoncer le support d'ampoule, y'a quand même l'ampoule qui dépasse Wink .
_________________
LM3, Guzzi 250 TS racing de la mort qui tue, Guzzi 250 Corsa (ou corsée?) Miss Suzie GN
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Mar Mai 16, 2017 05:51    Sujet du message: Répondre en citant

Ok merci.!
Petites photos de la moto prises ce matin dans le garage quand même.
J'ai repéré le compteur au 50, 90 110 et 130. Pour pouvoir rouler sans
mes lunettes. Laughing




Je vous avais prévenus, c'est une california... californienne.
Désolé pour les puristes. Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Mer Mai 17, 2017 05:57    Sujet du message: Répondre en citant

Re,
des news de l'avancée de mes travaux sur cette moto.
Comme je le mentionne un peu plus haut, la batterie ne chargeait
pas. Comme il n'y a plus aucun voyant sur la bécane, et que donc
je n'ai pas pu constater que ce fameux voyant rouge dont on parle
partout dans les post sur les problèmes de charge de batterie, ne s'allumait pas, héhé
je me suis apperçu du problème lors des premiers essais de la moto,
en arrivant à la station d'essence j'ai pas pu redémarrer.
Ma faute aussi quelle idée de rouler en codes ça m'a déchargé la batterie,
neuve, mais qui était déchargée suite aux nombreux démarrages effectués
pour les premiers test de la moto, et j'ai bien tiré dessus notament
lors du premier redémarrage, après une longue période ou elle avait
dormi dans un garage pour une bonne dizaine d'années.
Bref, quelle ne fut pas ma surprise de ne pas pouvoir démarrer après
avoir mis le plein de SP98 à la station service.
Heureusement elle démarre maintenant au quart de tour cette moto,
et j'ai pu repartir à la poussette grâce à ma maitrise de la technique. (ça manque quand même un peu le kick sur les gouzzi)

Bref, arrivé chez moi je remets un coup de charge à la batterie,
puis j'effectue les mesures classiques sur le + et le - pendant que la moto
tourne, et le verdict est sans appel. Le voltmètre ne bouge pas d'un iota.
La batterie ne se recharge pas. Ô rage ô désespoir, moi qui suis une burne en électricité... ça va encore être la galère.
Mais par chance, je parcours de long en large ce forum, ainsi que les
divers docu dispo dans la guzzithèque, et je découvre que peut-être
mon rotor a perdu sa rémanence, ou un truc du genre, probablement du fait d'avoir stationné trop longtemps. (une dizaine d'années)
et qu'en touchant le + du rotor avec un fil relié directement au + de
la batterie, ça pourrait "ressusciter" l'alternateur.
Donc même si j'y comprends que dalle, mais alors désolé l'électricité
pour moi c'est les hiéroglyphes d'Egypte si vous voyez, je prends
donc un fil pour aller exciter (marrant ce mot) le + de mon rotor,
après avoir quand même bien galéré avant d'être à peu près sur de savoir ou pouvait bien être le stator, euh non le rotor en fait. et ce fameux +. Laughing
Je vous l'ai dit je ne suis vraiment pas doué en élec.
Sans trop y croire, je démarre la moto, reprends les mesures avec le voltmètre à la batterie, et Ô miracle, ça prend la charge! je mesure
même jusqu'à un peu plus de 14V en montant un peu dans les tours,
Alleluia la Guzzithèque soit bénie!!!
Comprenez bien ma stupeur, et l'aspect totalement magique pour moi
d'avoir juste effleuré le + du rotor (à moins que ce ne soit le stator? Laughing ) et que cette toute petite étincelle produite, ait ranimé l'alternateur.
Pour moi, c'est un peu comme si le docu de la guzzithèque m'avait
dit de sacrifier un poulet, d'asperger l'alternateur avec le sang en récitant
une incantation vaudou, et que suite à ça mon alternateur soir réanimé.
Notez que si c'est ce que le docu de la guzzithèque m'avait demandé
de faire, je l'aurais fait sans plus me poser de questions! Laughing

Bon en tout cas, ma batterie se recharge, et un grand merci à vous d'exister et de m'avoir fourni la méthode pour arriver au résultat!

Me reste plus qu'à commander mes joints pour la suite des opérations,
car bien sur en 10 ans les joints on séché, et cette pauvre moto pisse l'huile un peu de partout. Mais ça je devrais m'en sortir, enfin j'espère,
et ce qu'il ya de bien sur ces motos c'est que je serais pas obligé de tomber le moteur. je prévois joints d'embase, joints de culasse, tout le haut moteur quoi.
Et en tout cas, encore un grand merci à vous tous!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4807
Localisation: Aurec sur Loire (43)

MessagePosté le: Mer Mai 17, 2017 07:19    Sujet du message: Répondre en citant

Marrant, cette histoire d'alternateur qui revient souvent…

Quand j'ai remis ma T3 en route, je ne me suis posé aucune question : viré les bougies, et utilisé la batterie de ma tondeuse avec des câbles volants pour me raccorder sur la moto.
Contact : tout s'allume, un coup de démarreur pour amorcer le circuit d'huile, contrôle fait en éteignant le témoin d'huile ; après ça, essence, bougies, starter et vroume au second coup de démarreur. Tout s'est éteint tout de suite (sauf le point mort).
Pas un instant je n'ai eu l'angoisse du rotor "inerte".

Pourtant, il y avait 20 ans que la moto n'avait plus tourné…
Mon fluide, pitête ? Very Happy

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Mer Mai 17, 2017 16:56    Sujet du message: Répondre en citant

Mmm. si ça se trouve ton garage est au dessus d'un nœud tellurique,
à moins que ce ne soit un ancien cimetière indien, ou bien
tu as le fluide des sorciers vaudou oui va savoir!
Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4807
Localisation: Aurec sur Loire (43)

MessagePosté le: Jeu Mai 18, 2017 12:23    Sujet du message: Répondre en citant

Comme il n'y a pas d'Indiens par ici, ça doit donc être mon fluide.
Amène ta brêle, je m'en vais lui imposer les mains… Wink

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Ven Mai 19, 2017 08:19    Sujet du message: Répondre en citant

ok si je retombe en panne d'alternateur je ferais appel à toi! Wink

Bon j'ai pu rouler un peu, le test du mini compteur est assez concluant.
Il me semble un poil optimiste quand même, par contre sur une distance
dont j'ai l'habitude, il me donne bien le bon kilométrage, voir un poil
moins. Du coup je sais pas trop quoi en penser.
La moto n'avait pas tourné depuis 10 ans, tout comme le pilote,
je ne pense pas avoir sous estimé ma vitesse, le manque d'habitude
d'ailleurs aurait du me faire l'effet inverse. Bon je suis perplexe.
En tout cas, les réflexes de motard reviennent très vite,
ça doit être à cause du proverbe: "motard un jour, motard toujours" Wink

Une petite photo un peu meilleure que les précédentes:


Dernière édition par Djouss le Ven Mai 19, 2017 08:29; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4890
Localisation: Gironde

MessagePosté le: Ven Mai 19, 2017 08:26    Sujet du message: Répondre en citant

Fais un test comparatif avec un système GPS. Pas besoin d'investir dans un appareil coûteux, il existe des applis pour smartphones très précises.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Ven Mai 19, 2017 08:28    Sujet du message: Répondre en citant

bonne idée. Je n'ai ni GPS ni smartphone, mais je me ferais prêter un GPS à l'occasion.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1329
Localisation: Lyon

MessagePosté le: Ven Mai 19, 2017 08:40    Sujet du message: Répondre en citant

Elle est sympa ta moto, basse et j'aime les couleurs. A mon gout ne manque que les aigles sur le réservoir pour qu'elle prenne définitivement son envol Smile
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Djouss



Inscrit le: 28 Avr 2017
Messages: 70
Localisation: 38

MessagePosté le: Ven Mai 19, 2017 09:03    Sujet du message: Répondre en citant

Merci! Smile
J'avais peur que les couleurs fassent un peu cirque pinder,
mais finalement on s'y fait.
J'ai hérité de la moto avec cette selle, mais ça fait un peut trop
farwest à mon gout. ça fait partie des trucs non urgents à changer,
comme de me retrouver des caches latéraux.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4890
Localisation: Gironde

MessagePosté le: Ven Mai 19, 2017 11:09    Sujet du message: Répondre en citant

Djouss a écrit:
bonne idée. Je n'ai ni GPS ni smartphone, mais je me ferais prêter un GPS à l'occasion.

Sûr que là ça va pas être simple Wink Laughing .

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3  Suivante
Page 2 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com