Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






750 Strada - Ralenti sur un cylindre

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Dim Juil 09, 2017 13:06    Sujet du message: 750 Strada - Ralenti sur un cylindre Répondre en citant

Ma 750 Strada "rouge daytona" (1993) tourne bien ... mais au ralenti elle ne fonctionne que sur un cylindre (le gauche).
Juste un gicleur de ralenti bouché ?
Ou vous avez une autre hypothèse (j'espère pas un truc en lien avec l'allumage électronique ...)
Je vais attendre un plein ou deux avant de démonter le carbu, en espérant que ça se débouche tout seul ...
(parfois, à la décélération, ça fait une détonation dans le pot)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
magneetiti



Inscrit le: 13 Avr 2014
Messages: 142
Localisation: Ougrée

MessagePosté le: Dim Juil 09, 2017 16:45    Sujet du message: Répondre en citant

Salut, personnellement, comme tu l'écris, contrôler le gicleur de ralenti. Mais avant, peut-être contrôler la vis de richesse (règlage en géneral, serrer et desserrer 1tr et demi.)
A+
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
guyader



Inscrit le: 18 Fév 2009
Messages: 1558
Localisation: F 73

MessagePosté le: Dim Juil 09, 2017 16:53    Sujet du message: Répondre en citant

Gicleur de ralenti, mais aussi les conduits d' air qui arrivent à ce gicleur.
Il arrive souvent que les deux se bouchent, plus ou moins...

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Sam Juil 15, 2017 21:31    Sujet du message: Répondre en citant

J'ai regardé les gicleurs côté droit (celui qui s'arrête au ralenti) ... : pas bouchés.
Je ne vois pas trop ce que ça peut être ... ça tourne, mais parfois un cylindre n'a plus d'explosions au ralenti (le droit), et parfois (à la coupure des gaz), il y a une explosion dans le pot ...
Etrange ... mais "ça n'empêche pas de rouler" ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mon Xav



Inscrit le: 06 Nov 2015
Messages: 349
Localisation: Picardie

MessagePosté le: Dim Juil 16, 2017 11:14    Sujet du message: Répondre en citant

Cylindre en carafe au ralenti et détonation : réglage soupapes ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jé du nord



Inscrit le: 31 Mai 2009
Messages: 108
Localisation: 59115

MessagePosté le: Dim Juil 16, 2017 11:27    Sujet du message: Répondre en citant

Salut,

tu as vérifié si tu as une étincelle à la bougie ?
_________________
Guzzi V 65 SP - Yam XS 650 - Harley Dyna 1450 - Guzzi 1100 sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Avia775



Inscrit le: 10 Avr 2014
Messages: 70
Localisation: Paris Vème

MessagePosté le: Dim Juil 16, 2017 13:49    Sujet du message: Répondre en citant

Pour moi, il s'agit d'un réglage des soupapes et éventuellement une soupape d'échappement grillée!



C'est ce que j'ai eu sur ma V65 SP au redémarrage après achat et 10 ans de stockage
_________________
Honda CB 550 K3 (1978) / Moto Guzzi V65 sp (1984) / Alcyon BMA 100 (1932)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
billyguzzi



Inscrit le: 08 Oct 2006
Messages: 1578
Localisation: ORLEANS 45

MessagePosté le: Dim Juil 16, 2017 17:38    Sujet du message: Répondre en citant

Je dirais la même chose, réglage, et si ça persiste, déculassage et rôdage.
_________________
In Guzzi we trust
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Lun Juil 24, 2017 09:41    Sujet du message: Répondre en citant

Je n'avais pas pensé à ça (d'autant que j'ai réglé le jeu aux soupapes il n'y a pas longtemps, quand j'ai resserré la culasse après le changement de joint)
Pas bête, s'il n'y a plus assez de jeu ...
J'ai voulu vérifier ... et j'ai foiré une des 6 vis hexacave !!! (quel con, erreur de débutant, ça faisait longtemps ...)
Je viens d'y passer plus de deux heures, sans succès (j'ai prêté ma perceuse ...), et j'ai tout remonté ...
Vous faites comment vous ?
- un coup de perceuse et un extracteur ?
- un coup de tournevis à frapper ?
- enlever la tête de la vis et essayer de faire tourner de bout qui reste ?
Trop bête de commencer la journée comme ça ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Mar Juil 25, 2017 20:14    Sujet du message: Répondre en citant

Vis hexacave décoincée avec un embout Torx 12 pans.
Un grand classique je pense (ce n'est pas moi qui l'aie fait, et je vais m'acheter une boite d'embouts Torx 12 pans pour une prochaine fois)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Ven Juil 28, 2017 19:48    Sujet du message: Répondre en citant

Le jeu aux soupapes était ok.
Ce devait être dû au manchon en caoutchouc entre le carbu et le cylindre qui était complètement fissuré.
J'attends d'avoir monté la pièce neuve pour confirmer, mais à mon avis c'est ça.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LL29



Inscrit le: 21 Fév 2011
Messages: 243
Localisation: Centre Finistère

MessagePosté le: Lun Aoû 07, 2017 20:28    Sujet du message: Répondre en citant

ça a l'air de fonctionner ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com