Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1000 SPII - Premières joies
Aller à la page Précédente  1, 2
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
MBM



Inscrit le: 17 Juin 2017
Messages: 12
Localisation: Paris

MessagePosté le: Mer Oct 04, 2017 12:55    Sujet du message: Répondre en citant

Bonjour à tous,


J'ai donc ramené la meule chez ML. Des gars pros et arrangeants a priori. Pour eux, ce n'était pas une question d'embrayage. Le bouzin tournait simplement comme un sac à patates (sur un cylindre au démarrage apparemment mais elle retrouvait le 2ème plus haut dans les tours) et avait besoin d'une révision
Ils ont donc :
- Fait le jeux aux soupapes
- nettoyé les carbus
- déposé le carter d'huile, changer les joints et mis de la pâte
- changé les joints de starter
- changé les durites d'essence et les cables de gaz tout machés


J'ai du faire 150 km depuis. La moto avait au départ un très bon comportement moteur, coupleuse, avec de la reprise = un régal Very Happy . Bon là ça se dégrade un peu et j'ai l'impression que les mêmes soucis reviennent, à savoir quasiment pas de puissance au démarrage et broutage. On va voir !

Il faut également que je touche au compteur de vitesse / kilomètres ( c'est Beyrouth derrière le tableau de bord Shocked) qui m'a laché plus d'autres trucs qui faiblissent.



Merci de votre lecture les amis, gaz !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pascal



Inscrit le: 16 Aoû 2010
Messages: 1922
Localisation: 78 - Yvelines

MessagePosté le: Mer Oct 04, 2017 14:51    Sujet du message: Répondre en citant

MBM a écrit:
La moto avait au départ un très bon comportement moteur, coupleuse, avec de la reprise = un régal Very Happy . Bon là ça se dégrade un peu et j'ai l'impression que les mêmes soucis reviennent, à savoir quasiment pas de puissance au démarrage et broutage.
Bonjour,
Pas normal ! Bizarre... Je retournerai les voir (ML) pour qu'ils constatent et voient ce qu'ils peuvent faire.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
rené moto



Inscrit le: 15 Fév 2008
Messages: 737
Localisation: uttenhoffen, alsace

MessagePosté le: Mer Oct 11, 2017 07:35    Sujet du message: Répondre en citant

quand l' embrayage patine c'est aussi dû aux deux petits joints montés sur la tige de commande de l'embrayage et au remontage faire attention de les monter à l'endroit
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
variel



Inscrit le: 15 Sep 2009
Messages: 4734
Localisation: Aurec sur Loire (43)

MessagePosté le: Jeu Oct 12, 2017 14:35    Sujet du message: Répondre en citant

Ma T3 a roulé 30+ ans avec les 2 joints coniques montés à l'envers (d'usine !).
Remis à l'endroit quand j'ai remplacé le ressort de sélecteur.
No problemo.

LMT
_________________
The deeper you go, the further you get.
850-T3 (1977) — 1000SP3 (1990) — 125 Stornello (1973)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
MBM



Inscrit le: 17 Juin 2017
Messages: 12
Localisation: Paris

MessagePosté le: Jeu Nov 02, 2017 15:24    Sujet du message: Répondre en citant

Coucou, tout ça pour dire que je me suis fait à la bête : temps de chauffe, trou dans le régime à 90 km/h si on passe en 3ème trop tôt...
C'est pas un foudre de guerre mais elle à son charme et elle tourne des têtes !

Prenez soin de vous avec toutes ces feuilles mortes, ciuss
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzovitch



Inscrit le: 21 Oct 2017
Messages: 104
Localisation: 69

MessagePosté le: Jeu Nov 02, 2017 18:13    Sujet du message: Répondre en citant

Il a l'air bien étroit ton guidon MBM.
Y'a assez de câble pour en mettre un plus large?

Je ne sais pas ce qu'il avaient à une époque à mettre des guidons aussi étroits sur les routières, pour que tu gagnes 3 km/h en pointe?

Une fois avec ma BMW R100/7 je me suis fais peur en parvenant tout juste in extremis à me décaler face à une voiture sur une route de campagne à deux sur la moto.

Le guidon étroit ne m'avait pas permis de changer de direction assez rapidement.

Et un guidon large c'est bien plus agréable.
_________________
Calif III 1993
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2
Page 2 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com