Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






110 Zigolo - Problème avec allumage

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
enio



Inscrit le: 07 Jan 2017
Messages: 16
Localisation: flemalle 4400

MessagePosté le: Ven Oct 06, 2017 15:31    Sujet du message: 110 Zigolo - Problème avec allumage Répondre en citant

bonjour à tous.
j'ai une zigolo 110.
je n'ai pas d"étincelle , la bougie est neuve la bobine est bonne je soupçonne
les deux bobinages du plateau ou ce trouve les vis platinées .
pourrait on me dire comment les contrôler

en vous remercient d'avance .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
magneetiti



Inscrit le: 13 Avr 2014
Messages: 163
Localisation: Ougrée

MessagePosté le: Dim Oct 08, 2017 15:00    Sujet du message: Répondre en citant

Salut,
as tu regardé en enlevant le capuchon de bougie si tu as de l'étincelle entre le fil et la masse?
As tu de l'écartement à la vis platinée?
http://zupimages.net/up/17/40/yeyh.jpg
Voici une photo, je pense qu'en suivant les fils, il y a moyen de contrôler la bobine.
J'espère avoir pu t'aider.
A+
Peut-être le week-end prochain à Flémalle?
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
enio



Inscrit le: 07 Jan 2017
Messages: 16
Localisation: flemalle 4400

MessagePosté le: Dim Oct 08, 2017 15:38    Sujet du message: étincelle Répondre en citant

bonjour. j'ai deux moteur zigolo 110
la bobine est bonne ainsi que la bougie l'écartement est bon.
je les et testé sur l'autre moteur et j'ai de l’étincelle .
je pense que sa provient des deux bobinages sur le bloc ou se trouve les vis platinée et le condenseur,se que je voudras savoir comment contrôler les bobinages avec l'appareille de contrôle.
merci.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
magneetiti



Inscrit le: 13 Avr 2014
Messages: 163
Localisation: Ougrée

MessagePosté le: Dim Oct 08, 2017 17:14    Sujet du message: Répondre en citant

Resalut,
le bobinage qui t'intéresse, c'est celui de gauche. sur la droite, ,tu as le condensateur je ne t'apprends rien. Quoique celui-ci est important, s'il est claqué, tu n'auras pas d'étincelle. Débranche le fil du condensateur à la bobine, avec l'ohmètre contrôle le bobinage, je t'ai fait un petit croquis
http://zupimages.net/up/17/40/7p2n.jpg
Le fil qui sort du carter, essaies de trouvé l'extrémité.
J'espère avoir été clair.
A+
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
enio



Inscrit le: 07 Jan 2017
Messages: 16
Localisation: flemalle 4400

MessagePosté le: Lun Oct 09, 2017 15:04    Sujet du message: étincelle Répondre en citant

bonjour,j'ai finalement trouver le problème c'est les nouvelle vis platinée qui ne sont pas bonne j'ai remis des outres et il y a de l'étincelle à la bougie.

merci de votre aide .
bonne fin de journée.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
magneetiti



Inscrit le: 13 Avr 2014
Messages: 163
Localisation: Ougrée

MessagePosté le: Lun Oct 09, 2017 20:00    Sujet du message: Répondre en citant

Salut,
personnellement, je n'ai jamais eu de mauvaise vis platinées. Qu'elles ne se ferment pas bien, oui, j'ai déjà eu et plusieurs fois. Petit nettoyage à l'essence et cela fonctionne, éventuellement, petit coup de papier emeri très fin.
A+
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75 Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com