Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1000 SP - Soucis allumage
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert .....
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
capone51



Inscrit le: 04 Juil 2017
Messages: 4
Localisation: REIMS

MessagePosté le: Dim Oct 22, 2017 10:04    Sujet du message: 1000 SP - Soucis allumage Répondre en citant

Coucou tous

Je rencontre un gros soucis sur un 1000SP attele de 1983
La grosse est resté un long moment sans tournée

Je l'ai remise en marche mais elle me fait des siennes

Le cylindre droit allume tres mal, voir pas ou son allumage se fait en decalé
J'ai change bobines/bougies/cables/rupteur et meme inverse les carbus.Reglé l'ecartement des rupteurs rachete en neuf...

Rien n'y fait.

J'ai regle l'avance à l'allumage, elle a tournée sur le moment parfaitement le lendemain rebelotte.J'ai installé une camera dans le garage ,personne ne vient me la déregler la nuit...Lol.

J'ai rencontre un mec qui a le meme modele et qui a le meme probleme,et sur le meme cylindre,lui il a meme ouvert et fait la segmentation,il a un allumage électronique d'installé .

Du coup entre ses apports et les miens et notre probleme recurents on est comme des cons et perdus.Ca moto comme la mienne n'a pas tournée pendant un moment avant une remise ou tentative de remise en route

Le cylindre gauche tourne parfaitement bien. Les carbu ont été ouvert et nettoyes,regle et patate et couffin au moins 20 fois,j'ai meme inverse l'un et l'autre.

J'en puis plus ,HELP ME ,je descend au garage juste pour tresser une corde de pendu.............
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
toubac



Inscrit le: 28 Fév 2017
Messages: 108
Localisation: 59940 Estaires

MessagePosté le: Dim Oct 22, 2017 10:14    Sujet du message: Répondre en citant

essaye d'inverser les anti parasites!!! Rolling Eyes Idea
_________________
avec une Leffe elle roule mieux
f650,kawaz900a,750 four,r60/5,low rider,900vn,calif lll
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
theblakpowervintage



Inscrit le: 18 Nov 2008
Messages: 2763
Localisation: briey 54150

MessagePosté le: Dim Oct 22, 2017 10:22    Sujet du message: Répondre en citant

salut

a nettoyer les robinets d"essence et voir état du reservoir
cuves de carbu

sinon controler état allumeur > ressort d'avance centrifuge



Wink
_________________
une vintage sinon rien;un vieux le mans 4 qui traine au fond du garage.......du moins pas toujours !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
capone51



Inscrit le: 04 Juil 2017
Messages: 4
Localisation: REIMS

MessagePosté le: Dim Oct 22, 2017 10:23    Sujet du message: Répondre en citant

robinets neuf et reservoir nettoyer/traiter et revernis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
capone51



Inscrit le: 04 Juil 2017
Messages: 4
Localisation: REIMS

MessagePosté le: Dim Oct 22, 2017 10:24    Sujet du message: Répondre en citant

les anti parasites sont neuf egalement
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Guzzovitch



Inscrit le: 21 Oct 2017
Messages: 114
Localisation: 69

MessagePosté le: Dim Oct 22, 2017 11:26    Sujet du message: Répondre en citant

Problème d'avance sur le cylindre qui ne donne pas?

Ou bien il y a peut-être moyen pour tester d'inverser l'allumage entre les cylindres pour voir si ça change de côté? Tout l'ensemble et pas seulement bobine etc.

(suggestion très vague vu que je suis guzziste débutant et pas cador de la mécanique).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1811
Localisation: F 73

MessagePosté le: Dim Oct 22, 2017 11:26    Sujet du message: Répondre en citant

Voir les condos, c' est capricieux, ces bestioles !
Quand à la pane similaire survenue sur l' autre Guzzi, il peut s' agir d' une coïncidence ou pas ( même élément défaillant ).

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 4890
Localisation: Gironde

MessagePosté le: Dim Oct 22, 2017 12:00    Sujet du message: Répondre en citant

Ce sujet ne serait-il pas mieux dans la rubrique adéquate plutôt qu'au bistrot ?

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
VADOR



Inscrit le: 16 Juin 2007
Messages: 249
Localisation: Pays de la galette saucisse

MessagePosté le: Dim Oct 22, 2017 15:27    Sujet du message: Répondre en citant

Inverse tes condos pour voir si la panne reste ou pas sur la même cylindre. C'est pas parce que les condos sont neufs qu'ils fonctionnent.

Sinon, plus bizarre, débranche le compte-tour (si électronique) ça peut foutre le bordel dans l'allumage aussi.

Ces 2 exemples sont bien sûr du vécu.
_________________
Calif 3 roues avec un Captain Jeaniel
BMW R100R
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
magneetiti



Inscrit le: 13 Avr 2014
Messages: 157
Localisation: Ougrée

MessagePosté le: Dim Oct 22, 2017 15:36    Sujet du message: Répondre en citant

Salut, le phénomène survient moteur froid ou quand il prend sa température? si cela se passe lorsque le moteur prend sa température, contrôle éventuellement le plongeur du starter carbu droit, il ne ferme peut-être pas bien.
A+
_________________
850 LEMANS II
V35 IMOLA II
GRISO 850
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
oilguzz



Inscrit le: 16 Mai 2013
Messages: 18
Localisation: AM

MessagePosté le: Dim Oct 22, 2017 17:10    Sujet du message: Répondre en citant

As tu demonter ton echapement cote concerner voir qui ai pas un nid de guêpes du vecu pour moi .?
As tu de la compression ?
A+
_________________
jawa pas vite mais jawa loin
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
joss



Inscrit le: 14 Juil 2008
Messages: 238
Localisation: Normandie

MessagePosté le: Dim Oct 22, 2017 17:46    Sujet du message: Répondre en citant

+1 pour les condos, expérience vécue, j'en ai changé 3 sur mon LM4 avant de comprendre que c'était eux justement qui foutaient la merde, les fabrications récentes sont souvent de piètre qualité.
J'ai solutionné mon problème en en achetant chez Barnabé Exclamation
_________________
side car LM IV / CJS Web
V7 Spécial
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
capone51



Inscrit le: 04 Juil 2017
Messages: 4
Localisation: REIMS

MessagePosté le: Lun Oct 23, 2017 06:20    Sujet du message: Répondre en citant

Oui j'avais oublie condos c fait aussi

Pas de nid de guepes dedans car le piston pompe et envoi donc de l'air froid

Moteur chaud/froid ca change rien

Jeu soupapes fait

tout de compression pile poil bien

L'alluamge se fait parfois

bougie a l'etincelle et essence arrive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1811
Localisation: F 73

MessagePosté le: Lun Oct 23, 2017 06:36    Sujet du message: Répondre en citant

Si les condos ont été changés également, il est probable que le souci vienne de là, la qualité actuelle est plus que douteuse.
Si tu as gardé les anciens condos, remets les ou contacte Barnabé.
Reste également à s' assurer que les connections sur bobines et condos, fils venant des rupteurs, fils HT soient nickels.

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jean-antoine



Inscrit le: 16 Aoû 2011
Messages: 100
Localisation: 13430 EYGUIERES

MessagePosté le: Lun Oct 23, 2017 15:44    Sujet du message: gag Répondre en citant

Un gag qui est arrivé a une amie ; Sa moto sortie de révision , en panne au bout de 30kms , retour de nuit sur une patte ! le lendemain ca tourne impec , et repanne 15 kms plus loin par 30° à l'ombre . Elle crie au secours , je vais voir , rien d'anormal a 1° vue ....je cherche et trouve la durite d'arrivée d'essence du carbu droit LEGEREMENT pincée entre la cuve et une nervure du carter...Ca suffisait pour réduire l'arrivée d'essence une fois le moteur chaud !
Une autre fois c'était le ressort de rappel d'un rupteur (mal monté ) qui touchait et empêchait le rupteur de fermer par moments...
Bon courage !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes - Mono-850T-1000SP / G5 / Convert ..... Toutes les heures sont au format GMT
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com