Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






V7 speziale

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Sam Nov 25, 2017 05:11    Sujet du message: V7 speziale Répondre en citant

Bonjour les amis guzzistes ,
Je viens de faire l'acquisition d'un V7 special de 1971 attelé Velorex avec un moteur de 850 GT .
J'ai démonté les bougies pour voir leur aspect ,sur un cylindre bougie noire et grasse et l'autre marron joli bien sèche
Alors je me dis .: ça sent la segmentation fatiguée sur un cylindre . qu'en pensez vous??
et aussi un truc particulier au 850 gt à dynamo c'est au démarrage quand tu appuie sur le start ,le démarreur peine à faire tourner le moteur y a des blancs comme ça . est ce que cela fait ça pour vous habituellement.
j'ai une t3 Calif ( et j'informe au passage que la boite de vitesse est réparée pour les amis qui m'ont aidé sur ce forum) et elle démarre instantanément .
Voila t'as l’impression qui a pas de jus à la batterie pour faire tourner le berlingo !!
En faisant la vidange de la T3 calif hier je me suis aperçu qu'il me manquait 3 vis sur quatre modèle long sous le carter alors si vous savez ou puis je trouver des vis à l'unité de ce type BTR 6/60 ...Bon week end à tous
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
xelos33



Inscrit le: 02 Avr 2010
Messages: 4485
Localisation: Gironde

MessagePosté le: Sam Nov 25, 2017 10:26    Sujet du message: Répondre en citant

Couleur de bougies pas top et tu en déduis direct que la segmentation est fatiguée ?
Plusieurs autres hypothèses peuvent être soulevées avant :

Entre autres :
- alimentation essence déséquilibrée
- allumage déréglé

Pour les vis, il y a foison de sites sur le web. Toutes les dimensions, toutes les qualités.

V
_________________
1200 Sport 2007 - Scrambler Ducati 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SALMANANAR



Inscrit le: 30 Mar 2009
Messages: 110
Localisation: NANCY 54

MessagePosté le: Sam Nov 25, 2017 17:08    Sujet du message: Répondre en citant

la bougie et noire et grasse. c'est pas un problème de richesse à proprement parler il y a un deux en 1 je eux pas comparer les cylindres à l'échappement il faudra prendre les compressions je pense pour voir de prés
lorsque je débranche à la bougie le bon cylindre il continue de tourner à peu prés sauf au ralenti ce qui est normal vu le moulin .
pourquoi un cylindre et pas les deux ?? hein??? bon ...
Bon week end
_________________
Calif t3 79
Norge 1200 2008.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
guyader



Inscrit le: 18 Fév 2009
Messages: 1558
Localisation: F 73

MessagePosté le: Sam Nov 25, 2017 21:07    Sujet du message: Répondre en citant

Bonjour Salmananar,

pour la bougie, si noire et couverte de suie, je dirais allumage défectueux, et donc mauvaise combustion, d' où les dépots.
Si elle est grasse, soit la segmentation est fatiguée, ou bien gommée, si elle n' a pas tourné longtemps, autre possibilité, un guide de soupape usé qui laisse passer de l' huile.
Pour avoir possédé une 850 GT, il n' y avait aucun problème de démarrage, quel que soit le temps et sans mettre de starter.
Donc, voir du côté de la batterie ou du démarreur.
En ce qui concerne la dynamo, faire bien attention au support de celle-ci, qui est vissé sur le carter moteur. Les vis ont tendance à se dévisser et finissent par foirer le filetage, donc support et dynamo qui ne sont plus tenus correctement...
Autre élément à surveiller : la tête du delco, qui peut se fendre, et avec l' humidité, souci d' allumage.

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Anciennes Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com