Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






1400 Audace - Comportements etranges
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Lun Aoû 13, 2018 13:41    Sujet du message: 1400 Audace - Comportements etranges Répondre en citant

Bonjour
Je suis maintenant heureux possesseur d'une Audace (rouge !) achetée d'occasion 2 ans / 2000 KM. Roulé depuis un an un peu moins de 1500 km et très content.
J'ai deux questions / problèmes:

- A partir d'une certaine vitesse (50km/h environ) je ressens une vibration nette à chaque mise sur l'angle, indifféremment à gauche ou à droite. La vibration dure tout le temps où la moto est sur l'angle. Première moto où je constate ce type de réaction. Une idée d'ou ca pourrait venir ? Les pneus ? mais à 3500 km maintenant ca me semble tôt .... J'ai l'impression aussi que ca s'accentue progressivement depuis que je l'ai.

- Deuxièmement, sur les petites bosses (mais pas sur les grosses !), je ressens un petit claquement net, comme si qqchose se baladait ou n'était pas fixe et venait claquer sur une partie de la moto. J'ai cherché, d'abord trouvé que le cable tressé qui se fixe sur la batterie se balladait. Remis et pas ca: ca a a continué. Ensuite j'ai démonté les caches à l'avant du réservoir, là où il y a tous les cablages. Il y a à gauche des prises qui se balladaient (là où j'ai branché l'alim du GPS). Un coup de rilsan pour les solidariser ... mais ca continue ... Pas rassurant, j'ai l'impression que quelque chose n'est pas serré et pourrait se détacher en roulant ...

Voilà, Je ne sais pas si les deux symptomes vienent de la même cause, mais les deux combinés en roulant ne sont pas très rassurants...
Avis éclairés sur le sujet, grand merci d'avance !
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1901
Localisation: F 73

MessagePosté le: Lun Aoû 13, 2018 15:11    Sujet du message: Répondre en citant

Bonjour Maxflat,

la vibration, tu la ressens dans le guidon, au niveau des pieds, ailleurs ?...

Pour le claquement, regarde du côté béquille s' il ne manquerait pas un tampon amortisseur.

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Lun Aoû 13, 2018 15:32    Sujet du message: Répondre en citant

Hello Guyader
Merci pour la reponse
La vibration en virage, well, je la sens un peu partout : c’est toute la moto qui vibre. Donc oui guidon et aussi oui repose-pieds. En roulant ce we dans de grandes courbes, ca me chatouillait les pieds !

Pour la béquille, le tampon est bien la. Deja eu un tampon absent sur 1100 sport avec la bequille qui claquait un peu sur le pot, mais ca n’est pas ca ici ...
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1901
Localisation: F 73

MessagePosté le: Lun Aoû 13, 2018 15:39    Sujet du message: Répondre en citant

Les vibrations, c' est ce qu' il y a de plus pernicieux...

Voir du côté équilibrage des pneus, de la colonne de direction ( à resserrer ? ), roulements de roue ou axe de roue à resserrer ?
Pour le claquement, ben, je ne vois pas, seul un exament attentif te le dira, peut-être en lien avec ces vibrations.

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Lun Aoû 13, 2018 15:48    Sujet du message: Répondre en citant

En ligne droite, pas de vibrations, donc je ne pense pas que ca soit une question d’equilibrage
Pour les roulements, je ne suis pas spécialiste, mais j’imagine que ca devrait se manifester aussi en freinant, non?
Or au freinage, pas de bruit / vibration

Est-ce que ca pourrait juste venir du profil des pneus? C’est vraiment symétrique a gauche ou a droite
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guyader



Inscrit le: 18 Fév 2009
Messages: 1901
Localisation: F 73

MessagePosté le: Lun Aoû 13, 2018 15:56    Sujet du message: Répondre en citant

Les efforts sur la partie cycle ne se répartissent pas de la même manière en ligne droite ou en courbe. D' où l' idée de vérifier certains points.
Pour les pneumatiques, je ne sais pas, jamais entendu parler, en tout cas.

A+, Loïc.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Lun Aoû 13, 2018 16:11    Sujet du message: Répondre en citant

Ta remarque est juste
Je vais essayer de verifier tout ca en levant la roue et en secouant tout ce que je peux Wink
Pour les pneus, j’ai deja entendu parler de « bruit » sur forum moto lourdes type Goldwing
De la a avoir des vibrations, je ne suis dit il n’y a qu’un pas... et les Dunlop D251 n’ont pas vraiment bonne reputation

Si roulements, alors je pencherais (c’est le cas de le dire) sur les roues
Pour la direction, a voir
Mais quand même, a 3000 bornes ?!?
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sky.fred



Inscrit le: 19 Mai 2014
Messages: 161
Localisation: Gironde

MessagePosté le: Lun Aoû 13, 2018 18:38    Sujet du message: Répondre en citant

Personne n'étant parfait, je roule également avec un 1800 goldwing de 2001 et ce que tu décris correspond à un phénomène bien connu sur cette moto.
Arrivé à une certaine usure, le pneu avant s'use en facette et sur l'angle il grogne comme si un roulement était HS, avec quelques vibrations comme si on roulait sur un revêtement granuleux.
Vu le poids de l'audace, il n'est pas impossible que ce soit le même phénomène.
C'est pénible mais pas dangereux, ni pour l’adhérence, ni pour la tenue de route.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Mar Aoû 14, 2018 04:24    Sujet du message: Répondre en citant

@sky.fred
Et sur Gold, ca le fait avec toutes marques de pneus ou un modèle en particulier?
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fragdegre



Inscrit le: 13 Oct 2006
Messages: 762
Localisation: F 74

MessagePosté le: Mar Aoû 14, 2018 07:29    Sujet du message: Répondre en citant

Question bête: ça le fait à tous les régimes moteurs? Car sur l'Audace Euro4, il y a un boîtier côté gauche (je crois) qui reprends les gaz non brûlés (une petite pompe) et ça vibre à certains régimes!
_________________
Perdre sa vie à essayer de la gagner...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Mar Aoû 14, 2018 08:29    Sujet du message: Répondre en citant

Oui ca le fait indépendamment du régime moteur
J’ai même essayé de débrayer
C’est vraiment une question de partie cycle
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sky.fred



Inscrit le: 19 Mai 2014
Messages: 161
Localisation: Gironde

MessagePosté le: Mar Aoû 14, 2018 18:00    Sujet du message: Répondre en citant

maxflat a écrit:
@sky.fred
Et sur Gold, ca le fait avec toutes marques de pneus ou un modèle en particulier?


les Bridgestone d'origine y sont particulièrement sensibles et se mettent à chanter très rapidement.
J'ai actuellement des dunlop élite 4, qui ont mis plus de temps à se manifester sur l'angle. Ça finit quand même par le faire mais pour l'instant surtout sur les revêtements très abrasifs.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Lacorne



Inscrit le: 19 Avr 2008
Messages: 315
Localisation: 84 Carpentras

MessagePosté le: Mer Aoû 15, 2018 20:54    Sujet du message: Répondre en citant

Bonsoir
pour la vibration c'est l'usure de la bande latérale du pneu qui fait une vibration sur l'angle. C'est pas fort mais on le sent trés bien. J'ai mis un peu de temps à m'en rendre compte sur la mienne. Le fait que tu n'aies rien en ligne droite est assez évocateur.
Maintenant si ton pneu est nickel sur le coté ...il faut chercher ailleurs
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
maxflat



Inscrit le: 11 Fév 2014
Messages: 12
Localisation: Allemagne

MessagePosté le: Jeu Aoû 16, 2018 11:14    Sujet du message: Répondre en citant

Bon suite de l’episode
J’ai verifier roue avant / arriere et direction
Rien de bouge, donc les vibrations ne semblent pas venir des roulements
Par contre pneu AR dont les sculptures ont des marches assez marquées sur le côté (un peu aussi a l’avant)
Ca pourrait bien être a l’origine des vibrations
Je trouve ca étonnant pour un pneu qui a 3000 km ... quand même
Je gonfle a 2,7 comme préconisé par MG et Dunlop. Vu la largeur en 200 je me demande si c’est suffisant et si 2,9 (comme recommandé par certains magazines en Allemagne où j’habite) ne serait pas mieux
Un avis la dessus ?

Pour le claquement, j’ai démonté les éléments de carrosserie et trouvé plusieurs prises qui se baladaient (deux sous la selle, une devant)
J’ai tout solidarisé on verra bien
_________________
1400 Audace rouge
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Mon Xav



Inscrit le: 06 Nov 2015
Messages: 398
Localisation: Picardie

MessagePosté le: Jeu Aoû 16, 2018 16:31    Sujet du message: Répondre en citant

Pour certaines montes (types de pneus) sur des motos "lourdes", le manufacturier préconise une pression de 200 gr supplémentaire à l'AV comme à l'AR.

C'est ce qui est préconisé par Bridgeston pour ma Laverda (pneu trop souple) ...

Afin d'éliminer les causes qui te tracassent, tu ne crains rien à monter un chouia en pression Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> California Toutes les heures sont au format GMT
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com