Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






V75 - Test du boitiers d'allumage Motoplat

 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
redwitch



Inscrit le: 15 Oct 2015
Messages: 17
Localisation: haute savoie

MessagePosté le: Jeu Sep 06, 2018 16:33    Sujet du message: V75 - Test du boitiers d'allumage Motoplat Répondre en citant

salut.
je voudrais savoir s'il y a un moyen de tester les boitiers d'allumage motorplat?
(pas les bobines) sur une V75. j'ai un cylindre qui allumait par intermittence, et dernièrement, qui n'allume plus du tout. j'ai testé tout le reste du circuit, mais je ne sais pas comment vérifier la " blackbox " des conseils?
merci. bonne soirée. Hervé
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lucky63



Inscrit le: 07 Déc 2015
Messages: 159
Localisation: Auvergne

MessagePosté le: Jeu Sep 06, 2018 19:18    Sujet du message: Répondre en citant

Salut
Tu les inverses (le droite à gauche et vice-versa) et tu vois si c'est l'autre cylindre qui deconne . Si oui le problème vient du boîtier .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
motoguzziinside



Inscrit le: 18 Déc 2009
Messages: 6132

MessagePosté le: Ven Sep 07, 2018 05:16    Sujet du message: Répondre en citant

Il faut que tu fasse une double masse qui arrive au boitier
une qui vient du cadre une du moteur
ces merdes ont tendance a claquer si la masse est mauvaise
j 'ai vendu ma Nevada avec allumage MOTOPLAT
avec deux boîtiers a mon acheteur et je lui ai dit de les garder
sous la selle au cas ou
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1357
Localisation: Lyon

MessagePosté le: Ven Sep 07, 2018 05:46    Sujet du message: Répondre en citant

J'ai eu cela aussi sur ma 650 NTX Motoplat et après échange des bougies, échange des boitiers, échange des anti parasite, c'était le capteur d'allumage qui n'était pas bon, soit le dernier truc que j'aurai incriminé. Tu peux vérifier en branchant un voltmètre sur les cosses qui viennent du capteur, si en passant un objet métallique devant la capteur il y a une variation de tension, c'est opérationnel. Si ça reste à zéro, problème.

Steph
_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
motoguzziinside



Inscrit le: 18 Déc 2009
Messages: 6132

MessagePosté le: Sam Sep 08, 2018 06:23    Sujet du message: Répondre en citant

misteraud a écrit:
J'ai eu cela aussi sur ma 650 NTX Motoplat et après échange des bougies, échange des boitiers, échange des anti parasite, c'était le capteur d'allumage qui n'était pas bon, soit le dernier truc que j'aurai incriminé. Tu peux vérifier en branchant un voltmètre sur les cosses qui viennent du capteur, si en passant un objet métallique devant la capteur il y a une variation de tension, c'est opérationnel. Si ça reste à zéro, problème.

Steph

Le doigt d'allumage a deux position une pour les 650 et une pour les 350
vérifier qu'il est sur la bonne position

A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fanfan26



Inscrit le: 30 Juil 2010
Messages: 226

MessagePosté le: Mer Sep 12, 2018 15:29    Sujet du message: Répondre en citant

J'ai exactement le même problème avec les boitiers Motoplat sur la 1000 GT (2ème série,pas de pot elle aurait du être encore en vis platinées) je les ai changer pour des Digiflex chez Steine Dinse (210 euros la paire il y a un an)) et depuis plus de soucis.

Juste à les connecter aux fiches des boitiers.

Comme l'indique Lucky 63 j'avais inversé les boitiers et c'était l'autre cylindre qui n'allumait plus du tout après un fonctionnement un coup oui un coup non.
_________________
APPRENTI GUZZISTE EN 1000 GT fin 1990
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mauriceetjeannine



Inscrit le: 17 Avr 2007
Messages: 561
Localisation: Près d'Amiens

MessagePosté le: Mer Sep 12, 2018 16:44    Sujet du message: Répondre en citant

Motoplat : moto a plat. Ils sont rares ceux qui fonctionnent encore correctement....

A+, Fabien
_________________
http://guzzismalltwins.blogspot.fr/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
fanfan26



Inscrit le: 30 Juil 2010
Messages: 226

MessagePosté le: Mer Sep 12, 2018 17:51    Sujet du message: Répondre en citant

Probablement,mais je pense qu'au bout de 30ans et plus c'est le cas de beaucoup de marques non ? Cool
_________________
APPRENTI GUZZISTE EN 1000 GT fin 1990
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Petits blocs - V35-V50-V65-V75 Toutes les heures sont au format GMT
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com