Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Machine à coudre
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 07:14    Sujet du message: Machine à coudre Répondre en citant

Bonjour ,
J’essaye de vous exposer mon soucis avec ma Stélvio de 2010 équipée de la distribution à rouleaux .

Par un beau matin de Mars 2017 je sors ma moto histoire de faire quelques
km pour lui dégourdir les pneus .
Le démarrage ce passe bien mais après quelques secondes un gros cliquetis ce fait entendre du cylindre gauche ,je saute sur le coupe contact pour éteindre la bête .
j'attends quelques minutes je redémarre et la plus de bruit suspect .
je décide de ne pas rouler avec au cas ou .
les jours suivants je fais des essais , elle clique tiques 1 jour puis plus rien pendant 1 semaine ensuite les cliquetis reviennent et disparaissent à nouveau .
je dépose ma moto chez un mécano indépendant au mois de avril il démonte la distribution trouve rien de suspect ,il appel un bouclard Guzzi sur paris avec qui il à déjà travaillé .
Le mec lui dit pas de soucis problèmes connu sur les stélvio je demande une prise en charge par Guzzi .
Au mois d’août je commence à m'inquiété car le garage parisiens dit
à mon mécano que c'est normal que les pièces n'arrive pas les délais sont long chez Guzzi .
j'insiste pour qu'il donne des infos sur cette fameuse commande de pièces
et là la surprise tombe .
le garage parisiens lui avoue ne rien avoir commandé par manque d' intérêts
dans l'affaire .
Voila je suis sur le cul , mon mécano ne trouve rien de suspect .
Cette semaine il à fait inspecter la distribution aux mécanos de chez Guzzi Strasbourg ils ont rien trouvé de suspect .
Je lui est demandé de la remonter ,il me la ramène la semaine prochaine .

Voila Voila je ne sais plus quoi faire .
dois je la ramené chez guzzi sachant qu'il n'a pas une super réputation
et combien cela va me coûter .

je vous remercie d'avance si vous pouvez m'orienté dans une direction de recherche de panne .

JPS Rolling Eyes Crying or Very sad Twisted Evil


Dernière édition par Jean Pierre S le Lun Oct 22, 2018 14:27; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
xelos33



Inscrit le: 02 Avr 2010
Messages: 5311
Localisation: Gironde

MessagePosté le: Ven Oct 19, 2018 08:59    Sujet du message: Répondre en citant

Tu parles de cliquetis. Ce n'est pas forcément la distribution, mais cela peut provenir de mauvais réglages admission, synchro, TPS.

Ces garagistes, les ont-ils vérifié ou se sont-ils contentés de penser distribution ?

Ta Stelvio a peut-être besoin d'une TRES bonne révision, tout simplement.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 09:10    Sujet du message: Répondre en citant

A priori une révision complété avec synchro et réglage distribution .
TPS je sais pas .
je vais essayer de mettre le lien sur une petite vidéo que j'ai fait .
https://youtu.be/SgENWcIrwOQ
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
xelos33



Inscrit le: 02 Avr 2010
Messages: 5311
Localisation: Gironde

MessagePosté le: Ven Oct 19, 2018 09:17    Sujet du message: Répondre en citant

Oui mais quand ? Quel kilométrage ?

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 09:30    Sujet du message: Répondre en citant

tu parle de la révision ?
juste après la découverte des cliquetis à 37000 km .


Dernière édition par Jean Pierre S le Ven Oct 19, 2018 09:45; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
bozolechat



Inscrit le: 29 Juil 2015
Messages: 354
Localisation: Loire Atlantique

MessagePosté le: Ven Oct 19, 2018 09:40    Sujet du message: Répondre en citant

Le cliquetis est en effet très net sur ta vidéo.
Incroyable qu'un mécano n'est pas pu trouver l'origine du problème...
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
franckicoq



Inscrit le: 07 Oct 2015
Messages: 1050
Localisation: Oise Compiègne . Africa Twin Adventure Sport . Ex 1200 Stelvio 2011

MessagePosté le: Ven Oct 19, 2018 10:22    Sujet du message: Répondre en citant

Ha oui gros cliquetis .
Quand tu a ce cliquetis ton témoin de pression d huile est bien éteint ??
Ton niveau d huile est bon ?

Question au pro .
Ça ne pourrai pas être un tendeur de chaine qui à une faiblesse ?
_________________
Franck
Ex Stelvio V8
Africa twin adventure sport
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 5311
Localisation: Gironde

MessagePosté le: Ven Oct 19, 2018 11:23    Sujet du message: Répondre en citant

Je viens de visionner ( et écouter ) la vidéo, quelle horreur ?

Même remarque que bozolechat : les pros sont sourds ? Ou ne veulent rien entendre dans tous les sens du terme.

Pour franckicoq, le bruit semble bien provenir du couvercle de culasse gauche. La chaine de distribution ne s'y trouve pas.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2436

MessagePosté le: Ven Oct 19, 2018 11:55    Sujet du message: Répondre en citant

Salut.

Quand on ouvre le couvre culbuteurs, on voit bien la chaîne et le haut pignon de distribution.
Juste plus bas, il y a les patins et tendeur de chaîne (piston hydraulique).
Mais ça communique, surtout le bruit.

Une idée...
Sans aucune certitude sur l'origine, cette histoire me fait penser à une chute de pression d'huile sur une autre Stelvio.
https://www.forumguzzi.fr/viewtopic.php?p=149399#p149399
Fuite éventuelle du joint entre le bloc moteur et la bride juste en dessous.
Suffisante pour faire un défaut sur la tension de chaîne haut moteur ?.
Vu aussi sur griso, sport 1200 8V.

Certains dirons peu probable que le tendeur hydraulique donne du mou quand la pression est au repos.
Pourtant quand j'avais poussé sur le patin, le piston s'était un peu relâché.
Alors, pas d'autres idées pour l'instant.

Le jeu aux soupapes, c'est bon ?.
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".


Dernière édition par jeanroche le Ven Oct 19, 2018 12:20; édité 1 fois
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 12:07    Sujet du message: Répondre en citant

Oui le jeux aux soupapes est OK .
j'avais vérifié visuellement avec le mécano la tension de la
chaîne de distri ,elle paraissait bonne .
il y as un moyen d'en être sur ??
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2436

MessagePosté le: Ven Oct 19, 2018 12:52    Sujet du message: Répondre en citant

Re.

Si des mécanos ont démonté et n'ont rien vu, pour nous autres en virtuel derrière un clavier, ça va être dur Laughing .
Si le problème mécanique était évident, ils l'auraient vu, enfin j'espère. Confused

De toute façon sans démonter, réglage ou remplacement de pièces, ton souci ne sera pas résolu.

Donc, si tu peines un moment à trouver l'origine du problème, et que l'inspiration manque, moi je ferais un truc simple pour éliminer au moins cette hypothèse.
Un truc qui coûte presque rien, c'est de changer les 2 joints (10 euros).
Joint supérieur bride et joint inférieur carter (obligé).
Nettoyage des carters, contrôle visuel des plans, filtre à huile, et huile 10w60.
Avec 60 euros c'est bon.

Puis test du fonctionnement et voir si bruit a disparu.
Si le bruit est toujours là, tu pourras envisager une autre piste.
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
xelos33



Inscrit le: 02 Avr 2010
Messages: 5311
Localisation: Gironde

MessagePosté le: Ven Oct 19, 2018 13:10    Sujet du message: Répondre en citant

jeanroche a écrit:
... Quand on ouvre le couvre culbuteurs, on voit bien la chaîne et le haut pignon de distribution.
Juste plus bas, il y a les patins et tendeur de chaîne (piston hydraulique).
Mais ça communique, surtout le bruit ...

Autant pour moi, dans la précipitation ( je devais avaler mon café avant qu'il ne refroidisse Wink ), j'ai zappé les mots "le tendeur de" ...

Quant à la propagation du bruit, je n'y crois pas, il me semble trop important.

En plus, d'après ce que nous dit Jean Pierre S, cela ne le fait pas tout le temps.

Jean Pierre S a écrit:
les jours suivants je fais des essais , elle clique tiques 1 jour puis plus rien pendant 1 semaine ensuite les cliquetis reviennent et disparaissent à nouveau


C'est à mon sens ce qui est le plus intrigant Shocked . Une pièce cassée qui se balade quelque part Question Question Question

Pourtant hormis le bruit, elle a l'air de bien tourner.

V
_________________
Superduke 1290 R 2015
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 13:22    Sujet du message: Répondre en citant

Je vais regarder ce joint entre le bloc moteur et la bride ,
il me reste encore à l'identifier pour pouvoir le commander .
Merci .




jeanroche a écrit:
Salut.

Quand on ouvre le couvre culbuteurs, on voit bien la chaîne et le haut pignon de distribution.
Juste plus bas, il y a les patins et tendeur de chaîne (piston hydraulique).
Mais ça communique, surtout le bruit.

Une idée...
Sans aucune certitude sur l'origine, cette histoire me fait penser à une chute de pression d'huile sur une autre Stelvio.
https://www.forumguzzi.fr/viewtopic.php?p=149399#p149399
Fuite éventuelle du joint entre le bloc moteur et la bride juste en dessous.
Suffisante pour faire un défaut sur la tension de chaîne haut moteur ?.
Vu aussi sur griso, sport 1200 8V.

Certains dirons peu probable que le tendeur hydraulique donne du mou quand la pression est au repos.
Pourtant quand j'avais poussé sur le patin, le piston s'était un peu relâché.
Alors, pas d'autres idées pour l'instant.

Le jeu aux soupapes, c'est bon ?.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2436

MessagePosté le: Ven Oct 19, 2018 14:13    Sujet du message: Répondre en citant

Pour identifier les pièces que tu veux, tu télécharges la Parts-list dans la guzzitek.
Tu as toutes les références des pièces par fiches imagées.
Modèle, année et tu vois donc toutes les pièces qui s'assemblent.
Après sur le web, c'est plus facile.
Gu .......

http://www.guzzitek.org/f/parts_list_f.htm

Le manuel d'atelier aussi, c'est bien.

C'est sans doute la première chose à faire, après tu réfléchis.

D'autres vont peut être proposer des idées différentes sur ton problème.

Ah, si !, au fait, tu es sûr que c'est une distribution avec rouleaux. Question Laughing
http://guzzi.webemoi.com/viewtopic.php?p=285431#285431
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Jean Pierre S



Inscrit le: 18 Oct 2018
Messages: 17
Localisation: luttenbach

MessagePosté le: Ven Oct 19, 2018 14:36    Sujet du message: Répondre en citant

Oui j'ai la facture .
Le joint en question c'est le joint de carter ??
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT Toutes les heures sont au format GMT
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com