Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






650 NTX - Problèmes d'allumage !
Aller à la page Précédente  1, 2, 3, 4
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2436

MessagePosté le: Mer Juin 12, 2019 13:02    Sujet du message: Répondre en citant

Alors arrête de poncer, car sur le manuel atelier, c'est 0.3 voire 0.4 maxi. Confused
Laughing Laughing Laughing
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 06:45    Sujet du message: Répondre en citant

oups Embarassed
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 09:07    Sujet du message: Répondre en citant

Bon, alors je me suis remis dessus ce matin.
Le fait de brancher directement les capteurs sur le - de la batterie ne change rien.

J'ai toujours de l'étincelle d'un seul coté : sur le fil bleu de mon capteur.

Par contre j'ai essayé un truc : je me suis dit que c'était peut-être un problème de pickup qui ne tournait pas très rond, ou de position du capteur, et j'ai changé l'orientation du capteur, pour le positionner à 180 ° par rapport à sa position initiale.

Et là... j'ai de l'étincelle de l'autre coté, sur le fil noir Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 09:22    Sujet du message: Répondre en citant

Donc j'en déduis que soit le pickup ne tourne pas rond, soit l'arbre sur lequel il se fixe ne tourne pas rond, soit l'emprunte dans laquelle se fixe le capteur n'est pas centrée...

Qu'en pensez vous ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 10:06    Sujet du message: Répondre en citant

apres mesure, je remarque que l'espace entre le pickup et les 2 "poles" du capteur sont différent de 0,1 mm

Bleu : 0,2 mm
Noir : 0,30 mm (avec la 0,4 qui passe en force)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
misteraud



Inscrit le: 03 Sep 2008
Messages: 1392
Localisation: Lyon

MessagePosté le: Jeu Juin 13, 2019 12:07    Sujet du message: Répondre en citant

L'arbre sur lequel se fixe le doigt du capteur est l'arbre à cames. Je pense qu'il tourne rond et de mémoire on ne peut mal le monter (= le doigt est naturellement bien centré sur l'arbre).
En revanche, la platine peut elle être mal montée, même si le centrage est assez naturel, un montage un peu décalé est possible...une rondelle qui se retrouve sous la platine ou autre truc qui ne permettrait pas le bon centrage...
ci joint platine montée ,


ci joint platine démontée (avec une belle fuite au joint spi...)

_________________
LM4 & 650 NTX
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 12:12    Sujet du message: Répondre en citant

Bah, j'ai exactement le même montage, et je n'ai aucun jeu ni sur le pick up, ni sur le capteur.

Donc je ne comprends pas vraiment...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanroche



Inscrit le: 30 Avr 2010
Messages: 2436

MessagePosté le: Jeu Juin 13, 2019 18:45    Sujet du message: Répondre en citant

Punaise !, on dirait que tu as mis le doigt sur le problème. Confused

Et c'est pas possible de bouger/décaler un peu le support des capteurs Question .
_________________
California 93 .Carbu 30. Allumage Digiplex.
-"Ni mécanicien, ni électricien, mais je cherche à comprendre".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sug



Inscrit le: 24 Avr 2019
Messages: 31
Localisation: Paris

MessagePosté le: Jeu Juin 13, 2019 21:17    Sujet du message: Répondre en citant

Ca ne bouge pas...
Ca me semble très étrange toute cette histoire quand même Shocked
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
capou



Inscrit le: 10 Mai 2010
Messages: 67
Localisation: marseille

MessagePosté le: Ven Juil 12, 2019 06:41    Sujet du message: Répondre en citant

Salut Sug,
Où en est ton problème, as-tu résolu ?
J'ai eu en son temps pas mal de problème plus ou moins inexpliqués.
Mais je me souviens d'un capteur (rouge) d'origine qui était défectueux. J'avais acheté un neuf (bleu) dans la région de Grenoble (fermé maintenant) qui ... ne marchait que très mal!! Du coup j'avais craqué pour un allumage complet Direct Ignition qui me donne satisfaction depuis 7/8 ans.
Sinon un gars sur Marseille fait tous les allumages moto, mon fils en a acheté un pour un bicylindre 2temps dont il est satisfait.
Voilà voilà...
_________________
qui veut aller loin ménage sa monture
LMII; V65TT; 650 NTX; 750 BREVA
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> Stelvio - Quota - V65TT - V85TT Toutes les heures sont au format GMT
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com