Forum Motoguzzi Index du Forum Forum Motoguzzi Index du Forum

 Forum Motoguzzi   FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer   ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

 Selection de liens : Liens Motoguzzi        Partenaires Motoguzzi : Guzzilande        Hébergement de photos : Module        Sites officiels Moto Guzzi : Fr  It        Petites annonces : Petites annonces Moto Guzzi






Mécanique - Dépose réservoir 1200 S
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1200 Sport
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
bertrand franck



Inscrit le: 17 Nov 2010
Messages: 195
Localisation: ambert 63600

MessagePosté le: Jeu Nov 18, 2010 18:01    Sujet du message: Mécanique - Dépose réservoir 1200 S Répondre en citant

Salut ,
Je suis possesseur d'une 1200 S depuis 2 mois, elle à 10000 kms.
Je vais faire la révision, vidanges, bougies, culbu... etc, il parait qu'il faut faire gaffe pour débrancher la diurite à la pompe à essence quand on enlève le réservoir.
Kinkin peut me renseigner pour la dépose du réservoir, afin d'éviter de merder.
merçi d'avance
FRANCK
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger MSN Messenger
Vince Klorto



Inscrit le: 07 Sep 2007
Messages: 1595
Localisation: SGM (42)

MessagePosté le: Jeu Nov 18, 2010 18:54    Sujet du message: Répondre en citant

Salut,

Le mouvement n'est pas intuitif.

Il convient de tirer avec le bout des doigts,
puis de pousser le bague mobile tout en tirant comme précédemment,
enfin, de faire coulisser l'ensemble en repoussant le total avec les pouces.

Mais il ne faut jamais forcer exagérément car l'embout coté réservoir n'est pas détaillé ; toute la pompe vaut très cher.

Je l'ai démonté plusieurs fois ces temps-ci, et même avec l'habitude cela reste un peu pénible pour le bout des doigts.

Pour faire la révision complète, il te faut un logiciel tel que VDSTS hormis un dépressiomètre tel qu'un Twinmax ou Carbmate.

Ciao. Cool

P.S. Il y en a un en vente sur ce forum, et aussi Le bon coin.
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
bertrand franck



Inscrit le: 17 Nov 2010
Messages: 195
Localisation: ambert 63600

MessagePosté le: Jeu Nov 18, 2010 19:30    Sujet du message: Répondre en citant

Merçi VINCE KLORTO, je vais m'employer à faire ça correctement, au fait c'est quoi le logiciel DSTS ?
je vois que tu es de l'Allier, je suis à coté dans le Puy de Dome, tu roule avec quoi ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger MSN Messenger
Vince Klorto



Inscrit le: 07 Sep 2007
Messages: 1595
Localisation: SGM (42)

MessagePosté le: Jeu Nov 18, 2010 20:35    Sujet du message: Répondre en citant

De rien,

Le logiciel VDSTS est utile car il permet de réinitialiser le capteur de position du papillon du corps d'injection : le TPS (Throttle Position Sensor).

Autrement dit, après chaque révision (10000 km), je refais la synchronisation de ma Breva 1100. Cela n'est possible que si l'on possède le logiciel approprié. Sinon soucis !
Je me le suis procuré aux États-Unis, ici.

Tous les documents techniques sont gracieusement à notre disposition dans la Guzzithèque de Sergio.
C'est lui !



Smile

J'ai déjà vu que tu es de Champdeclure. Je passe dans le coin assez régulièrement. Mais jusque début Mars, ce ne sera pas à moto. Trop de sel.

P.S. Certains d'ici préfèrent lire une présentation dans la rubrique Who's who avant toute relation... épistolaire. Libre à toi de faire. Rolling Eyes
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
bertrand franck



Inscrit le: 17 Nov 2010
Messages: 195
Localisation: ambert 63600

MessagePosté le: Ven Nov 19, 2010 22:01    Sujet du message: Merçi Répondre en citant

Salut Vince, je te remerçie de tes précieux renseignements.
franck
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Yahoo Messenger MSN Messenger
aprilien



Inscrit le: 01 Fév 2009
Messages: 190
Localisation: Mayo Land

MessagePosté le: Dim Déc 14, 2014 10:45    Sujet du message: Répondre en citant

Pour ce qui est du raccord rapide lors du dernier entretien j'ai un peu galéré.

Ma moitié qui (qui pourtant est blonde) me voyant m'énerver me dit : et si tu le chauffais ?

Bien sûr je vais chauffer du plastic dans lequel passe de l'essence...

Elle insiste : tu trempe un chiffon dans l'eau bouillante et tu le place sur le raccord.

Pourquoi pas finalement histoire de lui faire plaisir...

Je place le chiffon imbibé d'eau bouillante sur le raccord je répète l'opération à trois reprises et miracle du premier coup le raccord vient !!!


Elle m'étonnera toujours !!!
_________________
A+;Hervé.

http://motositaliennes.forumbelge.com/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Yahoo Messenger MSN Messenger
philippel



Inscrit le: 23 Fév 2007
Messages: 1088
Localisation: Liege Belgique

MessagePosté le: Dim Déc 14, 2014 12:13    Sujet du message: Répondre en citant

Je pense qu'il faut un peu lubrifier le raccord avant de le remonter cela facilite les démontages suivant.
A+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
aprilien



Inscrit le: 01 Fév 2009
Messages: 190
Localisation: Mayo Land

MessagePosté le: Dim Déc 14, 2014 12:43    Sujet du message: Répondre en citant

J'ai mis de la vaseline avant de le remonter...
_________________
A+;Hervé.

http://motositaliennes.forumbelge.com/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Yahoo Messenger MSN Messenger
Phil26



Inscrit le: 28 Juin 2013
Messages: 130
Localisation: Drôme (26)

MessagePosté le: Jeu Jan 08, 2015 12:27    Sujet du message: Répondre en citant

Quelle galère ce raccord... Evil or Very Mad

J'ai essayé plusieurs fois sans succès, et en plus on se ni.... les doigts ! J'ai même tenté le chiffon bouillant (méthode d'Aprilien, enfin de sa femme Wink ) mais nada !

Au final, j'ai pris une pince à bec plat que j'ai glissé derrière la baque grise sans serrer le raccord rouge, m'en suis servi pour tirer l'ensemble tout en enfonçant le tuyau noir (tout le monde suit Rolling Eyes ), et c'est venu tout seul !! Laughing

J'ai quand même mis un peu de graisse silicone au remontage ; je verrai la prochaine fois si c'est efficace !
_________________
1200 Sport 2V ; la banane assurée !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
fasty



Inscrit le: 03 Juin 2012
Messages: 3028
Localisation: Toulouse C...!

MessagePosté le: Jeu Jan 08, 2015 17:57    Sujet du message: Répondre en citant

C'est surtout bien plus facile d'attendre au minimum 12 heures sans remettre le contact que la pression d'essence chute dans le circuit.
_________________
Les raisonnables auront duré, les passionnés auront vécu.
Stelvio NTX et V7 1100
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Phil26



Inscrit le: 28 Juin 2013
Messages: 130
Localisation: Drôme (26)

MessagePosté le: Jeu Jan 08, 2015 19:39    Sujet du message: Répondre en citant

fasty a écrit:
C'est surtout bien plus facile d'attendre au minimum 12 heures sans remettre le contact que la pression d'essence chute dans le circuit.


Suis bien d'accord ! Elle avait juste pas tourné (et ni de mise en route contact) depuis...3 semaines ! Twisted Evil
_________________
1200 Sport 2V ; la banane assurée !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
aprilien



Inscrit le: 01 Fév 2009
Messages: 190
Localisation: Mayo Land

MessagePosté le: Jeu Jan 08, 2015 21:24    Sujet du message: Répondre en citant

l'eau n'était pas assez chaude ? Laughing
_________________
A+;Hervé.

http://motositaliennes.forumbelge.com/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail Visiter le site web de l'utilisateur Yahoo Messenger MSN Messenger
lorenzini



Inscrit le: 16 Avr 2009
Messages: 299
Localisation: 94260

MessagePosté le: Sam Jan 17, 2015 15:45    Sujet du message: démonter sans démonter Répondre en citant

hello, j'ai eu le même problème ; difficulté pour démonter le raccord
il y a une solution un peu bricolo je l'avoue ; ne pas démonter ! en fait pour accéder par exemple au filtre à air j'ai ôté le réservoir sans débrancher et posé le réservoir à côté de la moto sur une chaise, il y a suffisamment de tuyau pour le faire. Bien entendu il faut un réservoir presque vide pour faciliter la manip et ça n'est pas idéal. A propos de chauffer le raccord, le chiffon bouillant de blonde (!) why not, mais autant utiliser un sèche cheveux non ?! regrets de mes vieux Le Mans où il suffisait de dévisser les petits colliers inox de chaque robinet, et sur lesquels on pouvait régler les soupapes sans démonter le réservoir...[/list]
_________________
Guzziste depuis 1982; p... 37 ans !!!
une 850 LM3 128000 km
une autre 850 LM3 72000 km
un 1000 LM 104000 km
un 1100 sport ie 98000 km enfin un 1200 sport (2V) qui ne pétarade plus ! 110.000 km = + de 500.000 km avec mes Guzzi !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yanmoto



Inscrit le: 04 Sep 2010
Messages: 557
Localisation: Sommieres

MessagePosté le: Sam Jan 17, 2015 16:01    Sujet du message: Répondre en citant

Salut, il y a mieux, n'ayant jamais réussi à débrancher cette mer.. de raccord et ne voulant rien casser, j'ai coupé la durite et placé un raccord rapide de durite commandé chez 3as racing et depuis Very Happy "les doigts dans le nez !" Une pression latérale et miracle en plus cela coupe le débit donc presque aucune coulée d'essence.
Ciao
yan
_________________
ni dieux ni maîtres, juste humain
1200 sport 2v
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
lorenzini



Inscrit le: 16 Avr 2009
Messages: 299
Localisation: 94260

MessagePosté le: Sam Jan 17, 2015 17:59    Sujet du message: du bol Répondre en citant

eh bien ! t'as du bol avec la Durit coupée, car j'avais fait la même chose et j'ai grave galéré pour obtenir un raccord (maison) qui ne fuit pas.
j'ai fini par changer toute la tuyauterie par une neuve.
_________________
Guzziste depuis 1982; p... 37 ans !!!
une 850 LM3 128000 km
une autre 850 LM3 72000 km
un 1000 LM 104000 km
un 1100 sport ie 98000 km enfin un 1200 sport (2V) qui ne pétarade plus ! 110.000 km = + de 500.000 km avec mes Guzzi !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum Moto Guzzi Index du Forum -> 1200 Sport Toutes les heures sont au format GMT
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum



Recherche sur le forum Moto Guzzi
Google
 





Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com